Panne lave vaisselle brandt vh900je1

Mela - 21 nov. 2022 à 18:20
stf_jpd87 Messages postés 88580 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 - 22 nov. 2022 à 08:32

Bonjour,

J’ai besoin de vos lumières concernant le clignotant ce ces voyants.

Le lave vaisselle ne semble plus chauffer 

En vous remerciant par avance 

2 réponses

Minus29 Messages postés 112 Date d'inscription jeudi 27 mars 2014 Statut Membre Dernière intervention 3 décembre 2022 13
Modifié le 21 nov. 2022 à 21:48

Bonjour Mela,

Le clignotement de ces deux voyants correspond effectivement à une défaillance du chauffage de l'eau.

Il va falloir que vous contrôliez la résistance ohmique de l'élément chauffant et celle de la sonde de température à température ambiante et à chaud.

A noter que les mesures seront à faire sur ces composants déconnectés du LV pour éviter de mesurer autre chose sur leurs circuits électriques.

Cordialement.

0
stf_jpd87 Messages postés 88580 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 26 516
22 nov. 2022 à 08:32

Bonjour

Même avis. De plus vous avez tout sous la main pour trouver la panne / Page 17 et 24. Voir sur cette NOTICE

Voir cette VUE ECLATEE .

  • résistance N° 311  environ 28/30Ω : contrôle au niveau de l'arrivée des fils : dont un débranché. .
  • Sonde N° 319 de 15kΩ à 20° à 1.5k à 80°
  • Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0