Drôles de branchements

Sand - 7 févr. 2023 à 15:25
fred.ml Messages postés 15103 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 12 avril 2024 - 9 févr. 2023 à 21:59

Bonjour,

J’ai voulu remplacer des interrupteurs à détecteur de mouvement situé aux entrées/sorties de ma salle d’eau par des interrupteurs va et vient. J’ai pris des photos des branchements avant de les démonter afin de les respecter sur les nouveaux interrupteurs. Cela n’a pas fonctionné. J’ai donc revu mes branchements, maintenant j’arrive à allumer à l’entrée de la pièce, à éteindre à la sortie mais je dois ensuite rallumer à la sortie car à l’entrée ce n’est plus possible… De même, je ne peux pas allumer depuis la « sortie » Si je n’ai pas allumé à l’entrée… Je ne comprends rien à l’utilisation des câbles utilisés, j’ai l’impression que les codes couleur ne sont pas respectés. Quels branchements dois-je faire pour allumer où je veux et éteindre où je veux ? 
Merci à celui ou celle qui réussira à résoudre ce casse-tête !

Photo du branchement avant le démontage de l’interrupteur à détecteur

6 réponses

KIDUGUEN Messages postés 13031 Date d'inscription vendredi 13 janvier 2012 Statut Modérateur Dernière intervention 14 avril 2024 4 732
7 févr. 2023 à 16:15

Bonjour si vous n'avez pas de navettes vous ne pouvez pas faire un va et vient .

0

ça j'en suis bien consciente mais pour quelle raison cela fonctionnait auparavant avec les interrupteurs à détecteur de mouvement que l'on pouvait également actionner manuellement, pour allumer ou éteindre de là où l'on se trouvait ? Il y a bien une navette, non ? 

0
blux Messages postés 25957 Date d'inscription dimanche 26 août 2001 Statut Modérateur Dernière intervention 14 avril 2024 266
7 févr. 2023 à 17:36

Salut,

comme tu peux le voir dans la notice :

https://www.confort-electrique.fr/documentation-technique-notice-legrand-celiane-67091-d116.pdf

Il y a un pontage entre les différents interrupteurs, je crains que tu ne puisses t'en servir comme navette pour des va-et-vient.

Ton modèle est un 67091, donc sans neutre, voir page 2.


0

Que j'ai remplacé par ce modèle et branché de façon hasardeuse comme suit...

0
0
fred.ml Messages postés 15103 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 12 avril 2024 543
Modifié le 7 févr. 2023 à 19:24

Bonjour Sand, en regardant vos photos je peux déjà dire que le branchement du nouvel inteupteur (post 5)  n'est pas correcte 

Il ne faut rien brancher sur le plot indiqué N

j'ai repris vos photos > déplacez le fil bleu sur 1  (première image du post 1 et image du post 5)

Faite de même sur le deuxième interrupteur > vert jaune sur 1 , bleu sur 2 et marron sur L

Si cela ne fonctionne pas inversez le bleu et marron

Avec un peu de chance à l'origine il y avait bien un va et vient et ils ont été remplacé par des interrupteurs automatiques et c'est pour cette raison que sur les interrupteur automatiques deux fils sont ensembles.


0

Merci Fred ! Je tente ça demain à la lumière du jour et je vous dis ce qu’il en est…

Bonne soirée 

0
fred.ml Messages postés 15103 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 12 avril 2024 543 > Sand
7 févr. 2023 à 20:22

Re, je croise les doigts pour que "déduction" soit correct.

A demain

1
Sand > fred.ml Messages postés 15103 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 12 avril 2024
8 févr. 2023 à 09:24

Fred vous êtes un génie ! Ça fonctionne !!! Mille mercis à vous et belle journée. 

0

Puis-je abuser ? Sauriez vous solutionner celui-ci ? Même idée : « pouvoir allumer à l’entrée et éteindre à la sortie et pourquoi pas rallumer à l’entrée » C’était également des détecteurs de mouvement mais différents, il n’y avait pas de fonction on/off/auto. Les branchements étaient différents… 

0
Sand > fred.ml Messages postés 15103 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 12 avril 2024
8 févr. 2023 à 12:02

Fred, si vous avez une idée pour mon autre casse-tête...

0
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Et ce que j'avais fait

Ca fonctionne d'un coté ou de l'autre mais pas d'un coté et de l'autre... 

0

En suivant l’idée de mon premier casse-tête résolu, j’ai tenté ce matin bleu et violet en 1 / gris en 2 sur 1er interrupteur et violet en 1 gris en 2 sur 2e interrupteur ça a grillé le fusible, j’ai inversé sur 1er interrupteur gris en 1 et bleu et violet en 2… un 2e fusible de grillé 

0
fred.ml Messages postés 15103 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 12 avril 2024 543
Modifié le 8 févr. 2023 à 12:47

Re, super ! suis ravis de lire que le va et vient fonctionne pour la salle d'eau.

Pour le deuxième casse tète, je regarderai cela de plus près..(là pas le temps)

Déjà la photo post 10 ca va, mais la photo post 11 les fils sont trop tortillés > on ne voit pas la couleur des fils par rapport aux bornes de branchement ni la référence du produits Legrand

Photo post 12 c'est un nouvelle interrupteur va et vient ?


0

Photo 11 même référence que photo 10 avec fils violet et bleu dans la borne à gauche (1000W maxi), fils rouge et celui entouré de ruban adhésif orange dans la borne centrale et fils gris dans la borne de droite avec un des fils gris qui arrive en haut du boitier d'encastrement et un en bas du boitier (si ça a son importance ?) 

Oui sur la photo 12 c'est mon nouvel interrupteur va et vient

0
fred.ml Messages postés 15103 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 12 avril 2024 543 > Sand
Modifié le 8 févr. 2023 à 21:48

RE, pour celui-ci c'est plus compliqué..

Voici en image, pour le premier Legrand à 3 fils pas de soucie.

Pour l'autre, si la position des couleurs des 6 fils de mon dessin  correspond à ce que vous avez c'est que j'ai bien compris et dans ce cas essayez le branchement (sous le dessin), par contre si mon dessin est faut ne faite pas le branchement que j'indique.

Explication:

Sur le Legrand avec les 3 fils:

Le fil gris sur L

Le fil scotch orange sur 2

le fil violet sur 1

Sur le Legrand avec les 6 fils:

Le fil scotch orange sur 2 (tout seul)

Le fils violet sur 1 (tout seul)

Le fil rouge sur L (tout seul)

Le fil bleu > ne pas raccorder / plus utilisé , protégez le.

Les deux fils gris restent ensembles sur N 

1
Sand > fred.ml Messages postés 15103 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 12 avril 2024
9 févr. 2023 à 00:48

Bonsoir Fred. Votre dessin semble correspondre à ce que j’avais initialement. Je vais donc tenter demain les branchements indiqués. Pour protéger le bleu devenu inutile, un domino type wago fera l’affaire ou je dois me procurer du ruban isolant ? 
 

0
fred.ml Messages postés 15103 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 12 avril 2024 543 > Sand
9 févr. 2023 à 12:20

Re, pour le bleu l'idéal est effectivement un Wago, 

0
fred.ml Messages postés 15103 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 12 avril 2024 543 > Sand
9 févr. 2023 à 21:59

Re, je m'entonne moi même mais je ne suis pas le seul à féliciter, bravo aussi a vous pour la clarté des vos post et photos à l'appui.

Bon début de fin de semaine

Fred.ml

1