Supprimer filtre antiparasite d'un lave vaisselle Miele

Larbinator Messages postés 2 Date d'inscription vendredi 11 juillet 2014 Statut Membre Dernière intervention 21 janvier 2024 - 21 janv. 2024 à 17:42
stf_jpd87 Messages postés 95567 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 14 juillet 2024 - 21 janv. 2024 à 19:21

Bonjour.

Problème récurent sur mon vieux lave-vaisselle Miele G 1150 SC.
Je n'ai jamais pu déterminer avec certitude l'origine de la panne.
Maintenant, quoi que je fasse, ça ne rentre pas dans l'ordre.

Au démarrage, après quelques secondes, les diodes lavage, séchage et fin clignotent simultanément.
Depuis quelque temps, dans ce genre de cas, le lave-vaisselle refuse même de se mettre hors-tension quand on appuie sur le bouton marche/arrêt et si on ouvre la porte, la pompe de vidange continue de fonctionner.
Une seule solution : le débrancher

J'ai nettoyé la pompe, le filtre Aquastop, vérifié la bonne alimentation en eau et sa pression, rien n'y fait.

Je soupçonne maintenant le filtre antiparasite qui, par son aspect, a l'air d'être complètement au bout du rouleau.
La pièce coûte 160€, certes avec le cordon d'alimentation. Merci Miele.
Je veux essayer de shunter ce filtre antiparasite puisque ce n'est pas une pièce absolument nécessaire au bon fonctionnement du lave-vaisselle.

J'ai du fil électrique et des cosses, mais comment brancher les 5 broches ?
J'ai vraiment du mal à comprendre le schéma du circuit électrique.
Si quelqu'un de calé pouvait me donner un conseil, je lui en serait reconnaissant.

En vous remerciant.
Denis.
 

Antiparasite Miele G 1150 SC (face) © Denis H

2 réponses

Larbinator Messages postés 2 Date d'inscription vendredi 11 juillet 2014 Statut Membre Dernière intervention 21 janvier 2024
21 janv. 2024 à 17:44

Vue des broches du filtre antiparasite

Filter Antiparasite Miele G 1150 SC (broches) © Denis H
stf_jpd87 Messages postés 95567 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 14 juillet 2024 27 679
21 janv. 2024 à 19:21

Bonsoir

Depuis quelque temps, dans ce genre de cas, le lave-vaisselle refuse même de se mettre hors-tension quand on appuie sur le bouton marche/arrêt et si on ouvre la porte, la pompe de vidange continue de fonctionner.


Bonjour
Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Contrôler les bras d'aspersion ne doivent pas être fendus ou bouchés
Cordialement