Lave vaisselle BOSCH ne vidange pas,

CHANOUZE Messages postés 2 Date d'inscription vendredi 24 juin 2011 Statut Membre Dernière intervention 24 juin 2011 - 24 juin 2011 à 22:18
 Nanard01 - 18 juil. 2011 à 11:09
Bonjour à tous,
Je sollicite votre aide pour mon soucis. merci de votre lecture.
j'au un lave vaisselle bosch qui a commencé d'abord par mal laver, puis ne sèche plus, et à présent ne vidange plus et le voyant du robinet s'allume. jai ouvert le côté et j'ai vu une "chose" transparente et avec un reseau d'eau. il y a de la crasse tout en haut mais celà n'a pas lair de déranger le passage de l'eau. Pareil le flotteur est en position haute (car il ya de l'eau dans son contenant) mais peut monter et desendre. d'ailleurs, quand j'appuie dessus, celà déclenche l'arrivée d'eau!! est-il normal?
Sinon la "chose" transparente possède un petit trou tout en haut , j'ai essayé de souffler dedans et celà déclenche l'arrivée d'eau aussi:: mystère et boule de gomme!! Concernant, l'arrivée d'eau, aucun probleme, jai meme enlevé le tout petit filtre, une sorte d'embout,qui vient au bout du tuyau qui amène l'eau, et il est propre. pareil pour l'évacuation, aucune obstruction.
Merci infiniement de votre aide
A voir également:

4 réponses

stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 106
25 juin 2011 à 09:32
bonjour, la "chose" dont vous parlez s'appelle répartiteur, il faut le nettoyer si il est encrassé tout simplement, donnez nous également la référence de votre lv
5