Mon Lave vaisselle ne chauffe plus [Résolu]

isajaune 8 Messages postés lundi 21 novembre 2011Date d'inscription 5 décembre 2011 Dernière intervention - 2 déc. 2011 à 15:40 - Dernière réponse : isajaune 8 Messages postés lundi 21 novembre 2011Date d'inscription 5 décembre 2011 Dernière intervention
- 5 déc. 2011 à 18:33
Bonjour,
Mon LV laden C23 silence ne chauffe plus. Je me suis d'abord apperçu qu'il sechait mal. j'ai réinitialisé en restant appuyé sur le bouton marche et ça a roulé pdt 2-3 jours. maintenant rien n'y fait et ma vaisselle reste grace. Donc en plus de ne pas sécher il lave à froid.
Je viens de démonter le bandeau mais ??? Je voudrais tester la resistance mais elle est où (et ressemble à quoi ?)

Merci de m'aider, Isabelle (nulle en électricité)
Afficher la suite 

11 réponses

Répondre au sujet
0
Utile
Bonjour
Selon le modèle la résistance est soit dans le fond du lave vaisselle et elle se voit
soit elle se trouve sous le lave vaisselle derrière la pompe et se prénomme tunnel chauffant et y ressemble comme deux gouttes d'eau
Pour y accéder il faut déposer la plaque avant sous la porte
Commenter la réponse de rol@gmx
stf_la sudiste 19363 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention - 2 déc. 2011 à 17:23
0
Utile
Bonsoir, sur votre modèle c'est un tunnel chauffant et cela vient rarement de cette pièce ... il faudrait voir si vous n'avez pas un thermostat sous la cuve .. et il faudrait controler celui ci mais controlez quand meme la resistance on ne sait jamais !!
Commenter la réponse de stf_la sudiste
isajaune 8 Messages postés lundi 21 novembre 2011Date d'inscription 5 décembre 2011 Dernière intervention - 2 déc. 2011 à 18:07
0
Utile
Merci pour ta réponse

Alors avant ton message j'ai procédé au démontage :parois de coté et dessus (j'ai mis le LV sur le coté.
J'ai un petit boitier marron où il y a 3 "cosses" de 2 fils chacunes. Une paire de fils va à un truc plein de fils, une autre (qui est fondue) va à ce fameux tunnel et l'autre (ce laquelle la cosse fondue s'est collée) est relié à l'alimentation.
Je vais voir où je peux racheter ce boitier et les "cosses"
J'ai testé le tunnel avec mon multimêtre et je pense que c'est bon.
"Je pense" car mes connaissances sont plus que rudimentaire. Je ne sais pas sur quel graduation des homs me mettre. Je les ai toutes faite. Sr 200 ça me donne 18, sur 2K ça donne 0,018
Commenter la réponse de isajaune
isajaune 8 Messages postés lundi 21 novembre 2011Date d'inscription 5 décembre 2011 Dernière intervention - 2 déc. 2011 à 18:11
0
Utile
Désolée je n'avais pas lu ta réponse stf_sudiste

a quoi ressemble un thermostat ???

merci
Commenter la réponse de isajaune
isajaune 8 Messages postés lundi 21 novembre 2011Date d'inscription 5 décembre 2011 Dernière intervention - 2 déc. 2011 à 18:18
0
Utile
J'ai un petit cylindre accroché au moteur avec ma technique de test, il semble que le courant passe.
J'ai testé ainsi tout ce que je pouvais et idem
Commenter la réponse de isajaune
stf_la sudiste 19363 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention - 2 déc. 2011 à 18:23
0
Utile
en effet, d'après vos mesures la resistance (enfin tunnel chauffant) est bonne .... ensuite j'aimerais bien voir une photo de ce qui est "cramé" pouvez vous nous mettre une photo assez nette ... utilisez un hebergeur pour mettre votre photo sur le site
Commenter la réponse de stf_la sudiste
isajaune 8 Messages postés lundi 21 novembre 2011Date d'inscription 5 décembre 2011 Dernière intervention - 2 déc. 2011 à 18:41
0
Utile
En espérant que ça marche :

[url=http://www.zimagez.com/zimage/p11303630.php][img]http://www.zimagez.com/miniature/p11303630.jpg/img/url

<a href="http://www.zimagez.com/zimage/p1130365.php" target="_blank" title="Visionner l'image"><img src="http://www.zimagez.com/miniature/p1130365.jpg" alt="Visionner l'image" /></a>

Merci pour vos réposes
Commenter la réponse de isajaune
0
Utile
Boujour votre photo ressemble a un relais , il a brule a cause certainement d une surchauffe des cosses sur les contacts (la cause peut etre multiple) mais il y a surtout des fuites d eau, minimes, certes mais il faudra les identifier avant de remettre le courant .. vu l etat de votre MLV en dessous .. a moins que vous laviez a grandes eaux chez vous??
eau par terre + electricite = danger
A++
Commenter la réponse de Icare095
stf_la sudiste 19363 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention - 5 déc. 2011 à 09:18
0
Utile
donc en regardant votre plaque du dessous, vous voyez de la rouille ainsi que sur la pompe de cyclage, on voit bien qu'il y a une fuite d'eau ... donc il devait se mettre en sécurité ... ensuite, il faudrait enlever le module electronique de sa boite en plastique et le verifier car c'est possible qu'il est souffert ... et c'est pour cela que cela ne chaufferait plus
Commenter la réponse de stf_la sudiste
isajaune 8 Messages postés lundi 21 novembre 2011Date d'inscription 5 décembre 2011 Dernière intervention - 5 déc. 2011 à 13:37
0
Utile
Merci de votre aide.

J'ai changé le relais et les fils dont les cosses avaient fondues et là je fais un test.
J'ai un mauvais présentiment car le bac de lessive vient de s'ouvrir mais l'eau est froide. Est ce normal, à quel moment y a t'il de l'eau chaude ?

J'ai mis des "pièges" pour guéter une/des fuite(s) d'eau. Mais j'espère que, ce qu'on voit, sont uniquement les séquèlles de l'inondation de l'an dernier: l'eau refoulait en fusant par le tuyau d'évacuation qd mon LV vidangeait. J'avais dû creuser à l'exterieur de la maison pour retrouver les tuyaux de raccordement au tout à l'égout. Vercict un tuyau bouché et fendu ...
Commenter la réponse de isajaune
isajaune 8 Messages postés lundi 21 novembre 2011Date d'inscription 5 décembre 2011 Dernière intervention - 5 déc. 2011 à 18:33
0
Utile
Alors les news sont plutôt bonnes : il chauffe !!! et il ne semble pas y avoir de fuite.

Je rste vigilante et espèreque le problème ne revienne pas vu qu'on ne sait pas ce qui l'a occasionné.

Merci à tous les 3 pour votre aide, amicalement, Isabelle
Commenter la réponse de isajaune