Fuite au te de reglage [Résolu]

alexouille - 9 févr. 2012 à 16:07 - Dernière réponse :  alexouille
- 9 févr. 2012 à 17:52
Bonjour,

J ai une fuite sur le té de réglage d'un de mes radiateurs, ce qui engendrait une perte de pression notable sur la chaudière. Après avoir resseré la vis protegant le té puis rajouter de la pression à la chaudière, j'ai eu la mauvaise surprise d'avoir un des radiateurs ne chauffant plu ainsi que les autres chauffant a moitié (chaud en haut froid en bas). Mon installation étant assez vielle je peux purger qu'un radiateur sur deux. Que faire pour 1 avoir les radiateur de nouveau en état de marche. Merci de votre aide
Afficher la suite 

Votre réponse

2 réponses

stf_miko54 210 Messages postés dimanche 27 février 2011Date d'inscription 11 avril 2013 Dernière intervention - 9 févr. 2012 à 16:18
0
Merci
Bonjour,
J'ai peur qu'à force de rajouter de l'eau dans votre circuit pour remonter la pression, celui-ci ait fini par s'entartrer ou que de la rouille des radiateurs ait fini par boucher en partie les tuyaux.
La solution passe déjà par une vidange complète du circuit puis un premier rinçage sérieux de celui-ci (si possible en faisant circuler de l'eau avec une pompe (genre pompe de jardin) en sens inverse du sens habituel de circulation) puis un nouveau rinçage pour éliminer les impuretés détachées avant de remplir à nouveau et de remettre en pression et purger chaque radiateur.
Profitez du circuit vide pour poser un robinet de purge sur chaque radiateur.
Commenter la réponse de stf_miko54
0
Merci
rebonjour,

Merci pour votre aide et vos conseils, étant locataire je verrai avec mon proprietaire pour faire ces travaux. Merci pour vos lumières bonne hiver
Commenter la réponse de alexouille