Pb lave linge siemens xb 2460 [Résolu]

Signaler
Messages postés
7
Date d'inscription
mercredi 15 février 2012
Statut
Membre
Dernière intervention
16 février 2012
-
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
-
Bonjour,
j ai un ll de 9 ans et il vient de tomber en panne. mon tambour ne tourne plus seul.
j ai verifié mon filtre en bas de la machine avec les petites helices.
la courroie est bien tendue et le tambour tourne bien a la main.
l eau se remplie correctement et se vidange bien aussi.
le cycle commence bien mais une fois que l eau a cessé de couler, le tambour ne se lance pas, mais j entends comme un axe qui pourrait tourner un peu ds le vide, pourtant la courroie est tendue . je ne sais pas par ou commencer pour diagnostiquer la panne, qqn paut il m aider et/ou me montrer un shéma technique de la machine?
merci de votre aide

10 réponses

Messages postés
7
Date d'inscription
mercredi 15 février 2012
Statut
Membre
Dernière intervention
16 février 2012
2
je vois bien le moteur mais je ne sais pas ou peuvent se trouver les charbons, j ai tenté de trouver un shéma sur la toile mais en vain, si qqn peut m aiguiller, ca serait top, merci a vous
Messages postés
7
Date d'inscription
mercredi 15 février 2012
Statut
Membre
Dernière intervention
16 février 2012
2
je viens de sortir les charbons apres avoir analyser les residus de poudre noire, les charbons font 5/6 mm de hauteur, quelle est la taille d un charbon neuf en general svp ?
Messages postés
308
Date d'inscription
mercredi 18 janvier 2012
Statut
Membre
Dernière intervention
6 mars 2012
131
Ca ressemblerait bien à un condensateur défaillant sur le moteur.

Par contre je ne sais pas comment le tester
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 189
bonjour, verifiez les charbons moteur, je pense qu'ils sont hs et qu'il faut les changer tout simplement
il n'y a pas de condensateur mais des charbons moteur ..... :-)
Messages postés
7
Date d'inscription
mercredi 15 février 2012
Statut
Membre
Dernière intervention
16 février 2012
2
merci pour toutes ces infos, je pense que le moteur doit etre dessous le tambour donc je vais basculer la machine et regarder ca. je tiens au courant. mci encore
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 189
donc vous pouvez les changer, un charbon neuf fait entre 2.5 et 3 cm de long les votres sont hs, vous allez chez votre vendeur de pièces electromenager de votre région avec les vieux charbons et ils vous trouveront cela sans problème ...
Messages postés
7
Date d'inscription
mercredi 15 février 2012
Statut
Membre
Dernière intervention
16 février 2012
2
chose faite, avec les references et ils ont ca en stock, donc c est reparé ce soir normalement, pour 15e les deux. en esperant que c etait bien les charbons...merci a tous pour votre aide
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 189
en tout cas, ils étaient hs donc il y a de forte chance pour que votre problème soit celui ci, donc tenez nous au courant quand vous aurez remonté et fais l essai, merci
Messages postés
7
Date d'inscription
mercredi 15 février 2012
Statut
Membre
Dernière intervention
16 février 2012
2
j ai fini de changer les charbons ( 15,84 euros) et le tambour refonctionne tres bien mais maintenant il y a un bruit lors de l essorage, juste un peu apres le debut de l essorage, ca vient pas de la pompe de vidange mais plutot en bas du tambour et sur la gauche qd on est en face du hublot. je ne me souviens plus ce qu il y a de ce coté , je me demande si c est pas un bruit de roulement mais pourquoi dans ce cas ne fait il du bruit seulement a l essorage et pas en lavage? peut etre que cela depend de la vitesse de rotation du moteur? a part ca tout remarche bien lol . si vous pouvez m eclairer... je suis preneur
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 189
il faut voir que cela ne vienne pas des charbons, car quand ils sont neufs cela fait également un peu plus de bruit, il faut qu'ils reprennent leur forme sur le moteur ... ensuite, vu que votre machine a 9 ans c'est possible également que les roulements soient fatigués et qu'ils font du bruit a l essorage c'est normal puisque le tambour tourne bien plus vite donc plus de bruit ....
Messages postés
7
Date d'inscription
mercredi 15 février 2012
Statut
Membre
Dernière intervention
16 février 2012
2
ok, merci bcp pour tous ces conseils, bonne continuation
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 189
Controlez quand meme ces roulements si ils font de plus en plus de bruit ... au plaisir !!!