Grosses vibrations à l'essorage [Résolu]

Signaler
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,

J'ai une machine à laver whirlpool awe9829 (chargement par dessus) depuis 18 mois.

Lors de l'essorage, 1000tours, il y a tellement de vibration qu'elle se déplace trop et vient taper sur le mur.

J'ai réglé les pieds pour être sur qu'elle soit bien a plat. Ensuite, J'ai d'abord laissé la machine sur le carrelage, puis j'ai essayé le tapis amortisseur en caoutchouc, rien a faire elle se déplace.

Je me suis dit que c'était un manque de lest, j'ai donc acheté 15 kg de fonte (disque pour altéres)que je pose sur le couvercle. Résultat, la machine ne bouge pratiquement plus mais l'essorage est beaucoup moins efficace.

La je commence a etre sec, je ne sais plus quoi faire pour que la machine reste en place avec un lavage correct. Avez vous des idees ?

Merci par avance

cashroc

8 réponses

Messages postés
75454
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 avril 2021
19 731
Bonjour

Il faut vérifier l'état de vos ressorts 930 2
les deux amortisseurs 081 4
et la fixation des deux poids avant et arrière.
voir plan

http://pdf.sogedis.fr/WHIRLPOOL%20AWE9828%20859397229070%20WEB.pdf
Hello
A-t-elle toujours bougé en essorage ?
Si c'est le cas c'est un défaut d'origine
Bizarre que le problème soit résolu sans solution
Pourtant il y en avait une
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
6 719
bonjour, une machine neuve de 18 mois ne peut pas avoir des amortisseurs hs , est ce qu'elle a toujours fait ou c'est récent ??
Merci pour vos réponse, le pdf est très instructif.

Pour stf_la sudiste, la machine a toujours vibré comme ça.
Après réflexion, je me suis dit que les pieds étaient en plastique dur. Peut etre qu'en ajoutant des pieds en caoutchouc j'empecherai le déplacement (http://www.whirlpool.fr/-%5BSKA001%5D-500941/481281718845/)

qu'en pensez vous ?
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
6 719
ce que je ne comprends pas c'est pourquoi vous n'avez pas appelé votre sav si la machine l'a toujours fait, car soit vous avez un gros problème sur le balourd soit un gros problème sur la fixation du tambour ... quand vous bougez le tambour est ce qu'il y a un gros décalage ??? pouvez vous faire une photo de l'arrière de votre machine ??
les pieds que vous montrez existent chez tout vendeur de pièces electromenager sous diverses marques ... en principe dans les 10-12 euros
question stupide avez vous enlever completement les cales de transport??? moi j ai eu une cliente qui s asseyait sur la machine en essorage (toute seule je precise pour eviter des interpretations mal venues) pendant 5 ans !!!!
charger plus votre machine ... aussi ca peut le faire
Les brides sont bien enlevées.

Finalement, je vais faire appel au SAV, ca ma parait plus sage.

En tout cas, merci pour toutes vos réponses, j'aurai au moins appris des trucs sur les machines
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
6 719
tenez nous au courant quand le sav passera !!!
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
6 719
vous pouvez nous en dire plus ???
je voulais dire, "ca marche" je vous tiens au courant :)
La machine ne s'est pas ameliore
Bonjour,

Merci pour votre participation

Ca va paraître idiot, mais finalement il n'y avait pas grand chose .... les pieds etaient legerement déréglés et la roulette en avant s'etait deplacée.

Maintenant le reglage a été refait, ca a l'air d'aller. A voir à l'usage.

Cashroc
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
6 719
et bien tant mieux et cela ne parait pas idiot ... tant mieux pour vous et merci pour le retour !!!!