Pb démarrage tondeuse

Usoppbox Messages postés 24 Date d'inscription mercredi 8 février 2012 Statut Membre Dernière intervention 9 avril 2012 - 1 avril 2012 à 19:13
stf_frmu Messages postés 39419 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 6 octobre 2022 - 9 avril 2012 à 21:58
Bonjour,

J'ai une vielle tondeuse dont j'ignore la marque qui fait des caprices. Elle démarre lorsque l'on tire sur la corde puis s'éteint au bout de 5 ou 6 secondes. Il y a de l'huile et de l'essence en quantité suffisante. J'ai changé le caoutchouc sur la bougie car il était en mauvaise état et j'ai brossé tout le noir de la bougie. Toujours le même symptôme.

Je ne sais pas si le fait de changer la bougie peut servir.

Merci d'avance.

4 réponses

jdf_daniel26 Messages postés 4738 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 12 avril 2022 1 750
1 avril 2012 à 19:37
Bonsoir,
Que la bougie soit noircie , indique un richesse trop élevée , quand vous avez vérifié
le bon écartement des électrodes ( une lame de scie à métaux suffit pour faire une jauge) vérifiez les réglages au carburateur.
Ne pas utiliser un carburant trop ancien.
Cdlt,
0
Usoppbox Messages postés 24 Date d'inscription mercredi 8 février 2012 Statut Membre Dernière intervention 9 avril 2012 15
3 avril 2012 à 18:49
Merci pour la réponse.

Quand j'ai vu le prix d'une bougie, je l'ai changé mais toujours rien. Aujourd'hui j'ai réussi à la démarrer pendant au moins 10 secondes. Concernant le carbu je ne sais pas comment on le règle ? il y a une visse comme sur les mobylette ? Si c'est le cas il faut que je diminue le débit alors ?

merci d'avance.

Cdlt,
0
jdf_daniel26 Messages postés 4738 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 12 avril 2022 1 750
3 avril 2012 à 20:51
Bonsoir,
Ne ne voyant pas d'ici, normalement vous devez avoir une vis de réglage en
amont du gicleur , le principe de fonctionnement de ce genre de carburateur est
sensiblement identique.
Cdlt,
0
Usoppbox Messages postés 24 Date d'inscription mercredi 8 février 2012 Statut Membre Dernière intervention 9 avril 2012 15
9 avril 2012 à 21:54
Bonsoir,
Je vais regarder ça dans le semaine et reviendrai vers vous.
Merci et bonne soirée.
0
stf_frmu Messages postés 39419 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 6 octobre 2022 11 651
9 avril 2012 à 21:58
bonsoir

essayez aussi de la démarrer en enlevant le filtre a air.

si elle fonctionne c'est que ce dernier est encrassé ou plein d'huile, ca arrive quand on penche la tondeuse du mauvais coté pour la nettoyer. si c'est ça il faut le remplacer
0