Problème sur ma tondeuse autoportée, moteur briggs et stratton

Signaler
-
Messages postés
12653
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
21 janvier 2021
-
BONJOUR A TOUS
je rencontre un problème, pour la 1ere fois cette année sur ma tondeuse auto-portée VIKING équipée d'un moteur BRIGGS et STRATTON de 12cv, elle a en gros 7 a 8 ans toujours entretenue, mais cette année je rencontre le soucis suivant : elle démarre très bien, mais au bout de 1/2 heure voir 3/4 d'heure , le moteur se coupe net(identique a une panne d'essence), je débraille les lames et elle redémarre impeccable, et au bout de quelques temps( ce n'est pas précis) le moteur s'arrête a nouveau et même démarche je débraille les lames et elle redémarre. j'ai changé 3 fois la bougie, cela n'a rien résolu. nous avons démonté entièrement le carbu, et c'est pareil ; j'ai environ 2000 M2 de terrain et ce problème est très embêtant( 6 a 8 arrêts intempestifs) . y aurait-il parmi la communauté quelqu'un qui aurait connu et résolu ce problème, je vous remercie par avance de bien vouloir m'aider.
Gérard

2 réponses

Messages postés
72214
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 janvier 2021
17 192
Bonjour

Vous dites qu'au moment de la panne vous débrayez les lames. Voir s'il n'y a pas une sécurité au niveau de cette commande ??
Cordialement.
Messages postés
12653
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
21 janvier 2021
1 563
Bonjour ; voir contact sous le siège ( oxydation ; usure ; ou autre ) il y a un lien entre le siège et le fonctionnement des lames