Probleme eau ne chauffe plus sur lave vaiselle

[Résolu/Fermé]
Signaler
-
Messages postés
79403
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2021
-
Bonjour,
j'ai une lave vaiselle beko sensor aaa et l'eau ne chauffe plus mais le lv fonctionne nickel
je pense que cela vient de la resistance mais pas tres sur est ce quelqu'un peut m'en dire plus

2 réponses

Bonjour,vous avez plusieurs raisons à cela moi je pense à la résistance ou tunnel de chauffe,voici un lien qui pourra vous être utile cela concerne le principe de base.


https://www.direct8.fr/petit-electromenager/
17
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 10340 internautes nous ont dit merci ce mois-ci

bonjour j'ai eu le même problème après vérification du programmateur ras et de la resistence ras il y avait une soudure defaictueues sur le programmateur petite soudure faite et c'est reparti pour plusieurs années
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 565
bonjour,

le mieux est de mesurer votre résistance voir si le problème vient d elle !!
Messages postés
12
Date d'inscription
lundi 16 février 2015
Statut
Membre
Dernière intervention
16 février 2015

salut... comment peut on savoir s'il y aune soudure à refaire sur la platine? j'ai beau regardé je ne trouve pas de défaut de soudure ou de cramé sur la plaque. est ce que vous savez quel est le condensateur qui est lié au chauffage sur la plaque?
merci de vos réponse
Messages postés
12
Date d'inscription
lundi 16 février 2015
Statut
Membre
Dernière intervention
16 février 2015

pour préciser j'ai exactement le meme probleme LV tourne mais ne chauffe pas l'eau .
bonjour
jai mon lave vaisselle electrolux qui ne chauffe plus jai changer le programmateur et la resistance il a fonctioner pendant 2 lavage et apres plusn rien
merci
je ne comprend pas du tout si quelqun peut m'aider sa serait gentil
Messages postés
79403
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2021
23 097
Bonjour Jason.
Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous.Ne pas oublier marque et modèle. Aucune réponse ne sera apportée ici .
https://bricolage.linternaute.com/forum/electromenager-14/new
La modération.