Mon aspirateur Miele ne redémare plus après avoir sorti l'induit! [Résolu]

Signaler
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,

J'ai changé les deux roulement de l'induit de mon aspirateur Miele "S 711".
L'un d'eux était cassé ,ce qui qui faisait beaucoup de bruit, mais il marchait.

J'ai remonté et depuis, il ne veut plus redémarer... Les charbons sont au 3/4 neuf,le jus arrive, mais rien à faire...

L'un d'entre vous aurait il une info qui pourrez le sauver ?

Merci a tous...

Loloche 79.

2 réponses

Messages postés
240
Date d'inscription
jeudi 3 novembre 2011
Statut
Membre
Dernière intervention
6 juillet 2013
172
bonjour,
vos charbons touchent bien le collecteur ?
la cage d'écureuil n'est pas faussée ?
Le rotor ou le stator n'ont pas de fil coupé ?
le rotor tourne bien à la main sans dur ou accoups (charbons ne touchant pas le collecteur) ?
le condensateur ?
le ou les anti parasite(s) ?
c'était quel roulement qui est mort : celui du fond ou celui prés du collecteur ?
Vous n'avez pas frappé au marteau sur l'axe du rotor ?
vous avez vérifié vos connexions sur le collecteur ?
cordialement
Bonjour et merci,

En effet, un des charbon me touchait pas bien l'induit...
En le ponssant un peu et en le repositionnant mieux,
mon aspirateur a redémaré .

Vos conseils ont été positifs .

Un grand merci à vous !

Salutations

LOLOCHE 79
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
6 673
bonjour, pensez peut etre à changer vos charbons .... !!

et merci pour le retour