Differentiel rearme et pas de courant [Résolu]

Signaler
Messages postés
25
Date d'inscription
lundi 2 juillet 2012
Statut
Membre
Dernière intervention
14 octobre 2020
-
Messages postés
25
Date d'inscription
lundi 2 juillet 2012
Statut
Membre
Dernière intervention
14 octobre 2020
-
Bonjour,

j'ai change une prise et par erreur j'ai branche N et N
quand j'ai remis le courant le differentiel s'est abaisse , je l'ai rearmé j'ai vu une lumiere
j'ai coupe le principal , j'ia verifie la prise puis je l'ai remonté , cela ne marchait pas , j'ai monté une autre prise cela ne marche pas , je n'ai plus de courant sur toute la ligne
j'ai rearmé le differentiel qui tient mais il n'y a plus de courant sur l'ensemble des prises

que faire ?

merci d'avance
A voir également:

3 réponses

Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 455
Bonjour,
Réparez l'erreur, et ensuite vérifiez le fusible correspondant à la ligne.
A+,
Messages postés
2830
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
8 avril 2021
1 261
Bonjour

Soit le fusible ou le disjoncteur à l'origine du circuit

Soit une connexion au niveau du circuit qui s'est desserrée lors du court circuit : au tableau, dans une boite de dérivation, au niveau d'une des prises.

@+
Messages postés
25
Date d'inscription
lundi 2 juillet 2012
Statut
Membre
Dernière intervention
14 octobre 2020

bonsoir

merci pour votre reponse
le differentiel e ncause un fois la panne resolue marchait bien mais le differentiel voisin etait bloque , mon electricien l a desarme puis rearmé et l'installation a redemarre
simple mais il fallait y penser
a bientot