Interrupteur différentiel qui ne se réarme pas après coupure manuelle

Dava7
Messages postés
6
Date d'inscription
dimanche 22 mars 2020
Statut
Membre
Dernière intervention
22 mai 2020
- 22 mars 2020 à 19:07
 Ali - 23 mars 2020 à 17:44
Bonjour à tous

J'ai un interrupteur différentiel qui uniquement quand je procède à sa coupure ( donc il ne coupe pas de lui même ) via son bouton test ou quand je l'abaisse manuellement : celui-ci ne se réarme pas .
Je le sens lors de la manœuvre car il semble tout léger ( mou ) quand je le remonte. ( Comme si j'étais resté appuyé sur le bouton test ) et il ne tiens pas.
Puis après quelques essais ou après une petite pause, je le remonte ( là je le sens plus dur comme les autres différentiels que j'ai ) et c'est bon.

Puis je retest plusieurs fois en simultané et il remonte sans problème.

Puis quelque temps après je le redescend ou action bouton test et hop il ne remonte pas oui remonte ...

Si c'est un court circuit ou une surintensité, il devrai couper de lui même et tant que je n'ai pas isolé le circuit responsable ne pas remonter.

Mais c'est uniquement quand je coupe moi même le différentiel qu'il réagit ainsi.

Il n'a jamais coupé de lui même et son bouton test est opérationnel.

Qu'en pensez vous ?

Cordialement
A voir également:

6 réponses

stf_frmu
Messages postés
38461
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
17 mai 2022
11 571
22 mars 2020 à 19:28
Bsr

Votre diff a l'air hs
1
Dava7
Messages postés
6
Date d'inscription
dimanche 22 mars 2020
Statut
Membre
Dernière intervention
22 mai 2020

22 mars 2020 à 19:37
Bonjour pourtant il est neuf ... Donc ce serai le différentiel qui aurai un problème ? Je pense aussi à cette option. Mais c'est un Legrand. Assez curieux. Car un moment donné une fois qu'il remarche je peux plusieurs fois le monter descendre sans souci...
0