Problème sèche linge Bosch WTL5400

rakbordeaux 1 Messages postés vendredi 29 septembre 2006Date d'inscription 7 octobre 2012 Dernière intervention - 7 oct. 2012 à 12:56 - Dernière réponse : stf_jpd87 43796 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention
- 8 nov. 2017 à 10:20
Bonjour,
Mon sèche linge Bosch WTL5400 ne veut pas démarrer, ceci depuis deux ans, régulièrement. Il redémarre sans raison apparente au bout de 1 à 5 jours !
J'ai recherché les mauvais contacts, j'ai changé les relais de la carte électronique, rien n'y fait pour lemoment.
Est il possible d'avoir le schéma électrique de cet appareil et de sa carte électronique s'il vous plait ?
Cordialement.
rakbordeaux
Afficher la suite 

9 réponses

Répondre au sujet
0
Utile
Bonjour,pouvez vous indiquer si c'est un frontal ou top à sortie directe ou avec condenseur
Commenter la réponse de PAPY35
rakbordeaux - 7 oct. 2012 à 14:02
0
Utile
Bonjour,
C'est un frontal à condenseur
Cordialement
rakbordeaux
Commenter la réponse de rakbordeaux
0
Utile
Bonjour,avez vous vérifiez les points suivants :

Votre sécurité de porte ,si = bon elle ne doit pas s'ouvrir une fois que vous avez engagé un programme au contraire il elle s'ouvre à n'importe quel moment elle est HS donc à changer

Vos charbons moteur eux doivent mesurer entre 2 et cm si en dessous de 1cm aussi à changer.

Carte électronique vérifiez si contacts secs (petit cratère autour des pattes des composants)
Carte électronique traces de couleur noire

Pouvez vous confirmer que lorsqu'il fonctionne si tout se passe normalement,avez vous un message ,led allumée ou Bip ??
Commenter la réponse de PAPY35
rakbordeaux - 7 oct. 2012 à 18:00
0
Utile
Bonsoir,
Quand je ferme la porte, le voyant "Sech." s'allume, le voyant du bouton "Départ" clignote , et quand j'appuie sur "Départ" le moteur ne démarre pas. Aucun relais ne colle sur la carte électronique.
J'ai changé les relais de la carte électronique, à la première panne il y a plus de deux ans, c'est ce que j'ai mis en cause en premier.
Il n'y a pas de composant qui a cramé sur la carte, pas de trace de brulé, ni de chauffe.
Les connecteurs sont en bon état, les contacts des connecteurs sur la carte sont en très bon état sans trace d'arc électrique.
e cas d'une panne, j'ai fait tourner le tambour à la main pour m'affranchir de problème de rotor ou identique au niveau du moteur. Cela n'a jamais rien fait.
Les pannes surviennent régulièrement et disparaissent aussi régulièrement au moins une dizaine de fois en un peu plus de 2 ans ! Sans que j'ai pu en trouver la raison.
C'est pourquoi je suis à la recherche du schéma électrique du sèche linge et de sa carte électronique pour pouvoir vérifier tous les éléments qui peuvent empêcher le démarrage au niveau électronique. J'ai relevé quelques éléments du schéma de la carte électronique notamment autour des commandes des relais et des autorisations qui permettent leur action suivant les sécurités, mais je j'ai pas les informations du câblage des sécurités de porte, du moteur, de surchauffe, et le reste..
Cordialement.
rakbordeaux
Commenter la réponse de rakbordeaux
0
Utile
Bonsoir,je suis désolé mais je ne peux vous fournir de schéma électrique lié à votre machine.Ce genre de chose est réservé aux "Pro" ou alors payant sur certains sites

Essayez dur Diplodocs

Bonne chance
Commenter la réponse de PAPY35
rakforgeron - 7 oct. 2012 à 18:49
0
Utile
Bonsoir,
Merci pour votre aide Papy35.
Cordialement.
rakforgeron
Commenter la réponse de rakforgeron
0
Utile
Une petite info sur ce modèle (et peut etre d'autres):
la sécurité du contacteur de la porte est lié à la bonne ferméture du bandeau socle. Ce bandeau doit être ouvert pour néttoyer le radiateur de refroidissement. A l'usure de certaine pièce, le bandeau semble être fermé, mais pas si bien. Et la sécurité d ela porte bloque le lancement du séchage.
Commenter la réponse de elisa01
stf_la sudiste 19384 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention - 8 nov. 2017 à 08:50
0
Utile
bonjour,

changez la carte entière
Commenter la réponse de stf_la sudiste
stf_jpd87 43796 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention - 8 nov. 2017 à 10:20
0
Utile
Bonjour

Avez-vous cette action à chaque démarrage même quand le moteur ne démarre pas?? "Quand je ferme la porte, le voyant "Sech." s'allume, le voyant du bouton "Départ" clignote "
Avez-vous contrôlé le bouton "start/départ"
Cordialement.

Commenter la réponse de stf_jpd87