J'ose avouer mon ignorance /lave linge

[Résolu]
Signaler
Messages postés
6
Date d'inscription
samedi 13 octobre 2012
Statut
Membre
Dernière intervention
17 octobre 2012
-
Messages postés
6
Date d'inscription
samedi 13 octobre 2012
Statut
Membre
Dernière intervention
17 octobre 2012
-
Bonjour,
mon lave linge frontal (c'est un Candy qui a 4 ans) ne vidange plus du tout et bien sur pas d'essorage... j'ai compris la théorie : cela peut venir des durites bouchées ou de la pompe (ailettes...) problème c'est que je ne sais pas ou trouver les tuyaux à verifier et encore moins la pompe ........il y a bien en bas à gauche un bouchon que j'ai essayé de dévisser mais sans succés. J'ai même cassé un peu le plastique en tentant d'utiliser une pince du coup j'ai arreté car si je casse le bouchon et que ce n'est pas le bon endroit ou chercher je vais en rajouter ..... Je precise que je n'ai pas de notice et que j'ai des difficultés de mobilité donc s'il faut deplacer ou autre je suis fichue
si vous pouvez m'aider merci

4 réponses

Messages postés
41702
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
27 octobre 2021
44
Bonjour
En général, il y a, effet, à l'avant, une trappe qui permet de vidanger la machine en cas de problème (comme celui que vous rencontrez ).
Elle permet aussi d'accéder à un filtre censé retenir les objets étrangers qui pourrait venir bloquer la pompe (on y trouve parfois des chaussettes qui bouchent tout).
Pour cela il faut effectivement dévisser un bouchon.. (prévoir bassine et serpillière)

Pour trouver la notice voir ici https://www.candy.tm.fr/fr_FR/appareils
Mais il faut les références exactes de la machine (voir étiquette à l'arrière)
Messages postés
6
Date d'inscription
samedi 13 octobre 2012
Statut
Membre
Dernière intervention
17 octobre 2012

merci bcp j'ai enfin réussi à dévisser le bouchon en question et rien, seulement quelques pièces de monnaie .... je tente tout de même une nouvelle machine pour voir mais sans trop d'espoir. J'ai relevé les N° qui étaient à l'intérieur du hublot........si la vidange ne se fait pas dois je essayer de sortir la crosse du tuyau d'évacuation (je l'ai lu dans le forum) pour voir si l'ecoulement se fait "à plat"?? merci quoiqu'il en soit
Messages postés
29115
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 octobre 2021
6 839
Bjr, cherchez bien du cote de la pompe de vidange.. a plat ca marche tjs.. car si vous avez quelques pieces de monnaies cela veut dire que vous ne faite pas les poches avant de laver votre linge et dans ce cas il ne serait pas etonnant de trouver des cures dents allumettes ou epingles a nourice
Messages postés
6
Date d'inscription
samedi 13 octobre 2012
Statut
Membre
Dernière intervention
17 octobre 2012

ça y est apparemment cela fonctionne à nouveau (2 machines test) ce n'était donc que ce filtre obstrué par de la monnaie !! je vais maintenant faire très attention aux poches !! Merci !!