Chauffage à gaz avec flamme

- - Dernière réponse : passelaigue
Messages postés
10
Date d'inscription
mardi 30 octobre 2012
Statut
Membre
Dernière intervention
3 novembre 2014
- 30 oct. 2012 à 19:16
Bonjour,
j'ai un problème avec mon chauffage à gaz d'appoint, c'est un modèle avec flamme apparente. Après avoir ouvert le gaz j'appuie tout en tournant, j'attends 20 sec et quand je veux relâcher la pression pour augmenter le débit, la flamme s'éteint. Je sais que cela ne vient pas du détendeur car je viens de le remplacer croyant que celui-ci était le problème. Si vous avez la solution merci de m'aider.
Afficher la suite 

3 réponses

Meilleure réponse
2
Merci
bonjour, c'est surement votre thermocouple qui est hs.

Dire « Merci » 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7359 internautes nous ont dit merci ce mois-ci

Commenter la réponse de doc chaudiére
0
Merci
c une chaudiere murale ,au sol ,un chauffe eau ,un chauffage d'appoint portatif sur bouteille ?
la marque le model?
soit la veilleuse qui est trop faible car injecteur encrassé soit thermocouple
petit rapelle la legislation impose un controle par an c peut etre le moment de faire appel a un pro comme ça tu aura une attestation de controle pour cette année
Commenter la réponse de yannick
Messages postés
10
Date d'inscription
mardi 30 octobre 2012
Statut
Membre
Dernière intervention
3 novembre 2014
0
Merci
bonsoir,
vous avez un problème de thermocouple ou de tête magnétique (en général c'est le thermocouple)A+
Commenter la réponse de passelaigue