Vapeur en continue centrale delonghi pro 1100

glep59 Messages postés 1 Date d'inscription mercredi 7 novembre 2012 Statut Membre Dernière intervention 7 novembre 2012 - 7 nov. 2012 à 16:11
 glep59 - 8 nov. 2012 à 09:55
Bonjour,
vapeur en continue sur centrale delonghi pro 1100; électrovanne changée, détartrage fait. Le fer chauffe correctement, la pompe se déclenche sans problème et l'EV fonctionne.
De quoi cela provient-il? svp, merci.

4 réponses

Bjr, vous avez certainement un pb sur le pressostat ou sur les klixons de temperatures.. vous n avez aucun moyen de controle pour verifier la pression de la chaudiere ni la temperature du fer
si vous aviez apporte votre appareil aupres d un centre agree (si vous habitez le 59 c est pas ca qui manque) cela vous aurait coute un forfait Mo et la piece et la vous allez etre oblige de changer des pieces au petit bonheur la chance?? a vous de voir??
ps : on ne detartre jamais une chaudiere en general et en alu en particulier s il n y a pas de bouchon d ouverture ou si le fabricant n indique pas le mode operatoire..
1
merci je vais suivre votre conseil
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
7 nov. 2012 à 17:35
bonjour,

peut etre le thermostat qui ne régule plus
0
merci de voir mon problème.la vapeur sort du fer en continue et quand j'appuie sur le bouton vapeur du fer la vapeur est plus forte. vous pensez que c'est bien le thermostat? si oui ou se trouve-t-il?svp,merci
0
Bjr, elle sort de ou la vapeur??
0
elle sort du fer
0
merci aussi de voir mon problème.idem que plus haut; quand j'appuie sur le bouton vapeur du fer il y a plus de vapeur.
0