Mon lave vaisselle indesit idl 411s ne fonctionne plus [Résolu]

- - Dernière réponse :  cedric - 13 mars 2014 à 19:11
Bonjour, excusez moi de vous déranger ,j aurai voulu que quelqu'un si il le sait me dise pourquoi mon lave vaisselle est en panne . J ai emménager dans mon appartement il y a un mois et je viens seulement de brancher mon lave vaisselle, et pourvoir si mon système d arriver d eau et d évacuation n avait pas de fuite je mets mon lave vaisselle en route .Et la au milieu du cycle les deux premiers voyants a gauche dans la zone g se sont mis a clignoter ,et depuis il ne fais plus rien alors si quelqu'un a la reponse je lui en serai reconnaissant de me dire de quoi cela peut il venir merci cordialement
Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
1
Merci
Bonjour j ai un probleme avec mon lave vaisselle il n'y a pa d eau qui arrive et les 2 voyan du milieu clignote quelqun peu m aider svp merci d avance

Modèle du lave vaisselle : indesit idl 502

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 3932 internautes ce mois-ci

Commenter la réponse de cedric
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
bonjour,

commencez par controler la pompe de vidange ... elle est peut etre juste bloquée !!!
Commenter la réponse de stf_la sudiste
0
Merci
merci en faite j ai vérifier mon évacuation d'eau et l évacuation était boucher et du coup le lave vaisselle se mettait en sécurité.
Commenter la réponse de kapalea
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
alors tout va bien !!!! merci du retour !!!
Commenter la réponse de stf_la sudiste