Ma machine ne prend plus l'eau

Signaler
-
 touchatout -
Bonjour,
j'ai un pb avec mon lave linge LADEN EV 1166.
Lorsque je l'allume tout fonctionne, elle se lance mais dès qu'elle doit prendre l'eau le voyant service rouge s'allume et plus rien.
J'ai vérifier l'arrivée d'eau, le tuyau, l'electrovanne, et le filtre.
Que puis-je faire à présent ?
Je suis novice, des explications au plus simple svp.
Merci.
A voir également:

28 réponses

Bonjour,
ce matin j'ai nettoyée durit et tuyau de vidange.
Le voyant rouge il faut contacter le service technique.

http://pdf.sogedis.fr/LADEN%20EV1166%20858411629060.pdf

Je vous mets le lien de la vue éclatée de ma machine
Oui le tambour tourne mais je souhaite tant cas faire tout contrôler pouvez vous m'indiquez ou sont les charbons.
Mon multimètre vient de me lâcher, c'est bien ma vaine.
Merci.
et mettre un chouilla d'acide chloridrique dans tuyau arrivee d eau voir si c pas calcaire qui gene electrovanne? bien rincer apres
Bonsoir,
un chouilla correspond à quelle quantité pour vous une cuillère à café, a soupe, pour l'acide je laisse agir combien de temps ?
va pour un demie verre a moutarde, ça agi t rapidement si calcaire ça fait un bruit de mousse. rincer de toute façon en aval et en amont si c pas la cause et que ça va pas mieux
Bonjour,
test effectué, aucun changement :(
je verrai demain j'aurais le nouvel électrovanne.
Bonne journée.
Bonjour,vous avez vérifié certains éléments ,mais avant de faire cela il y a trois qu'il faut contrôler absolument .

La sécurité de porte est elle verrouillée oui/non

La pompe de vidange fonctionne t elle oui/non

L'électrovanne à contrôler électriquement avec Multimètre
Bonsoir,
merci pour votre réponse
la sécurité de la porte ok
l'électrovanne avec multimètre c'est fait elle est ok
pour la pompe j'ai verser un seau d'eau dans le lave linge afin de tester la vidange ma machine l'a effectuée, de ce fait pour moi elle est ok Ai-je tort ?
Du coup je ne vois plus quoi faire !
Bonjour,les éléments principaux sont Ok donc il rest à vérifier :


arrive t elle à entrainer le tambour si=non vérifiez les charbons moteur situés sur l'axe moteur qt=2 ils doivent faire entre 2 et 3cm si inférieur à 1 cm à changer

Chauffe t elle si=non contrôlez la résistance soit en direct ou avec un métrix à ces bornes et les klixons de température

Ce voyant rouge correspond à quoi d'après votre manuel d'entretien.
Bonjour,les charbons se trouve autour de l'axe moteur à l'opposé de la courroie;Voici un exemple

http://www.tout-electromenager.fr/pieces_detachees-38-1-Charbons-moteur.html

Avez vous contrôlé le pressostat et son tuyau ainsi que la chmabre de compression
Pour cela vous déboîtez ce petit tuyau en partie basse et vous soufflez dedans vous devez entendre un bruit tic-tac,vos le remettez puis vous le débranchez partie haute vous soufflez ,mais si vous avez un petit compresseur c'est mieux pour la partie basse.
Je viens de faire le test pour le pressostat j'entend bien tic-tac pour la partie basse mais partie haute rien.
Par je l'ai rebranché, par contre elle prend un peu d'eau j'ai cru que c'était bon mais au bout de 3secondes elle s'arrête et clignote rouge en service.
merci de me donner de votre temps, une petite curiosité de ma part, PAPY35, 35 pour le département d'Ille et Vilaine ?
Donc la partie haute fonctionne c'est à dire le pressostat,reste la chambre de compression et le tuyau qui relie les deux dans lequel vous avez soufflé qui peut lui être poreux.

Insistez sur la partie basse en débranchant ce tuyau en haut pour souffler vers le bas.
Chambre de compression c'est la partie ou je relie le tuyau en bas ??
oui c'est bien cela
J'ai insisté en soufflant j'ai démonter la partie ou se relie le tuyau en bas et aussi nettoyé, j'ai relancée un lavage même résultat elle prend un peu et voyant rouge
je désespère !
Vous avez contrôlé l'électrovanne certes au métrix mais le filtre a t il été nettoyé
vous voulez dire le petit filtre qui est sur la partie qui arrive à l'extérieur de la machine ou je branche l'arrivée d'eau, il m'a semblé propre une façon particulière de le nettoyer ?
merci beaucoup pour le temps que vous consacrez pour résoudre mon pb
Oui c'est bien cela,mais nous pouvons faire un contrôle du passage de l'eau entrant dans l'électrovanne et sortant.

Pour cela fermez l'eau à votre robinet
puis débranchez la machine temporairement
démonter l'électrovanne de sa fixation machine ainsi que les tuyaux internes qui viennent se greffer dessus.

Prévoyez une cuvette ou récipient et serpillère en cas .

Rebranchez la machine
Ouvrez doucement le robinet pour voir réellement si l'eau traverse l'électrovanne.
Si=non elle est en cause si=oui les tuyaux entre électrovanne et machine seront à vérifier. Prenez votre temps je reste à l'écoute.
ok j'y retourne, j'y est pensé aux tuyaux je regardais justement je ne vois pas comment y avoir accès, je vais déjà tester l'électrovanne.
pour contrôler l'électrovanne procédez comme suit

Débranchez la machine
Débranchez l'électrovanne en repérant les fils

passer votre métrix sur Ohm
Vous devez trouver une valeur comprise entre 3 et 4 K ohms

Dernier recours le bac à produits et ses tuyaux à nettoyer si le reste est bon.
Ok l'eau ne passe pas dans l'électrovanne, je suis allée faire tester chez un dépanneur/vendeur de pièces de pièces l'électrovanne mais ils n'ont pas dus tester le filtre étant novice, ils me disent qu'elle est ok, je prend je pars je cherche ailleurs.
Je commande l'électrovanne ?? un conseil ???
non votre démarche va dans le bon sens

Bonne chance de Rennes sous le froid et le verglas
du coup c'est bien la première pièce que je pensais changer, au moins je connais ma machine maintenant grâce à vous et mon conjoint va être content de ne pas avoir a y mettre les mains.
Internet pour ça est vraiment un excellent outil !
Merci de votre générosité monsieur.
Un grand MERCI de Vern !!!
Bonne chance et joyeuse fêtes de fin d'année
Merci à vous également.
A bientôt peut-être !
Bonjour,

je reviens vers vous, je me demandais par rapport au test de l'électrovanne du passage de l'eau,
est-ce que ma machine peut se mettre hors service lors de ce test du fait que les tuyaux ne soit pas raccordés à l'électrovanne.
Merci.
Bonjour,
je viens de recevoir l'électrovanne et déception ça ne fonctionne pas, j'ai également fait le test de l'électrovanne à l'extérieur de la machine pour le passage de l'eau et rien, pas d'eau qui passe et la machine se met hors service.
Des idées ???
Merci.
papy ou es tu?