Panne chaudiere frisquet hydro [Résolu/Fermé]

- - Dernière réponse :  denis - 17 janv. 2013 à 09:51
Bonjour,
Ma chaudiere fonctionne normalement en marche manuel
En marche auto et au bout de quelques minutes elle arrete le voyant rouge allumé
Ceci se fait après chaque remise en route.
Quel pourrait ètre la solution à ce problème.

Merçi pour le sauvetage
Afficher la suite 

6 réponses

Meilleure réponse
10
Merci
bonsoir vérifier alors si présence d eau dans les venturis(petit tuyau) du pressostat air(pièce circulaire blanche d environ 5 cm de diamètre en haut de la chaudiere fixe sur le ventilateur) souffler a l intérieur de ces tuyaux pour les nettoyer

Dire « Merci » 10

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 3917 internautes ce mois-ci

8
Merci
Monsieur Bonsoir

Je vous remerçie pour votre aide qui me sera précieuse.
tableau de façade le voyant rouge au dessus de la flamme s'allume en
position automatique au bout de quelques cycles de chauffe.
En position manuel tout est parfait.
Je précise que lors de l'allumage du témoin sur rouge les témoins temperature
et pression restent allumés normalement.
Selon la notice d'aide il est indiqué evacuation gaz brules.
Dans l'éspoir d'une solution de votre part accepté mes cordiales salutations.
7
Merci
bonjour il faudrait savoir quels sont les voyants d allumes si c est un de la température ou plusieurs ôter la face avant et regarder sur fiche de l autre cote de la tolle pour savoir a quoi correspond le code erreur bon courage
7
Merci
bonsoir, quel est le type d evacuation des gaz brules (tirage naturelle ou vmc ou ventouse)
5
Merci
Merçi pour votre réponse,

L,extraction de la chaudière se fait par ventouse.

Salutations DENIS
1
Merci
Merçi à mat 43 pour le tuyau , j'ai fait cette opération cela semble marcher car depuis votre suggestion je n'ai eu que 2 arrets,je pense qu'avec quelques jours de fonctionnement cela pourrait se stabiliser;
En attendant je vous remerçie vivement pour votre intervention
DENIS
Bonjour mat 43. Après quelques jours de fonctionnement tout est rentré dans l,ordre.
Encore merçi à mat 43 pour ce tuyau.