Chaudiere electrique en surchauffe

Signaler
Messages postés
4
Date d'inscription
mercredi 13 mars 2013
Statut
Membre
Dernière intervention
16 mars 2013
-
 Vcarlioz -
Bonjour,
Voila j ai un soucie avec ma chaudier auer gianola j ai beau baisser le thermostat de la chaudiere elle ne m ecoute plus et chauffe l eau a 60° ,et dans la maison on monte a quasiment 22° trop chaud pour moi et vive la facture EDF.
Mon thermostat d ambiance lui devient inutilisable.
Donc ma question est : cela vient t il du thermostat interne de la chaudiere (un peu style ballon d eau chaude)?
quelqu un pourrait t il m eclairer la dessus
merci d avance
precision elle date des annees 90 et marchait super bien il y a encore 2 jours

6 réponses

Messages postés
26320
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
21 novembre 2020
4 346
Bjr, vous avez certainement un pb sur un des thermostats si vous baissez celui de la chaudière ou le TH d ambiance l un des deux doit bien couper la chauffed une manière ou d une autre???
Messages postés
4
Date d'inscription
mercredi 13 mars 2013
Statut
Membre
Dernière intervention
16 mars 2013

AHHH vraiment merci de repondre aussi vite!!
mais non aucun des thermostat ne fait ce que je dis le thermostat de la chaudiere je l ai mis a 0 et il chauffe toujours a 60°
pour qu il descende je suis obliger de couper direct la chaudiere
encore merci a vous
je me ditc est peut etre la sonde qui deconne
j ai epluché trop de forum je suis perdu
Messages postés
26320
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
21 novembre 2020
4 346
attention a ne pas faire d amalgame avec la température de l eau pour la production d eau chaude et le circuit de chauffage ?
sinon dans le doute faite venir un spécialiste
Messages postés
4
Date d'inscription
mercredi 13 mars 2013
Statut
Membre
Dernière intervention
16 mars 2013

bonjour
en fait c est une chaudiere independante du ballon d eau chaude l eau circule juste pour le chauffage
merci encore de vous interresser a mon probleme
Messages postés
4
Date d'inscription
mercredi 13 mars 2013
Statut
Membre
Dernière intervention
16 mars 2013

bonjour a tous,
Je crois avoir trouvé le probleme après avoir encore épluché plein de forum et je
pense que cela serait le thermostat a bulbe voila si quelqu un pouvait me dire ce qu il en pense ce serait cool!!
merci
Bonjour didier

Je tombe sur ce forum, et j'ai l'impression d'avoir le même problème que vous.
Comment s'est résolue votre affaire finalement?
Merci
Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 265
Bonjour,
Il se peut qu'il s'agisse d'un thermostat avec 2 bulbes si c'est la cas, vous le remplacez.
Cdlt,