Comment depanner un seche linge brandt (linge humide ) ? [Résolu/Fermé]

- - Dernière réponse : stf_jpd87
Messages postés
56364
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2019
- 20 févr. 2019 à 18:56
Bonjour, après trois visites de techniciens mon seche linge brandt est toujours en panne, a savoir le linge est chaud et humide en fin de cycle.Trois ou quatre cycles sont nécéssaires au complet sechage du linge. Un nettoyage a été réalisé (suppression des peluches, autour de la sonde, du circuit de chauffage, demontage complet de l'appareil ).Une piéce a été changé (inutilement) la volute de circuit chaud. Avez-vous d'autres suggestions afin de resoudre ce problème? Avec tous mes remerciements.
Afficher la suite 

5 réponses

Meilleure réponse
1
Merci
bonjour , Je pense que dans un premier temps, vous devriez demander a votre technicien qu'il termine sont travail , et vous donne un appareil qui marche, ou alors qu'il vous rembourse l'intervention

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolge Linternaute.com

Linternaute 7638 internautes nous ont dit merci ce mois-ci

0
Merci
bonjour demandez a votre technicien qu'il controle le retour de masse sur le tambour au niveau du palier droit gratuitement bien entendu (obligation de résultat) seule la pièce défectueuse doit vous etre facturée (si hors garantie) cordialement richard31
0
Merci
bonjour j'ai le même problème avec un seche linge brandt ETE.... qu'avez vous fait au final? Merci
0
Merci
Bonjour, -Vérifier que le capteur hygrocapt ( sonde de détection d'humidité . Elle se trouve derriere le panneau avant à gauche) ne soit pas colmatée par les peluches. -Souffler la sonde . -Humidifier légérementla sonde. -Remonter la sonde et test..... Cordialement, Filoucel
bonsoir .la sonde humidite d un seche linge brandt serait ce la pièce blanche avec des fils électriques en forme d équerre ?? j ai le même problème mon linge est sec et il me marque D5 avec un triangle et ça
sonne
stf_jpd87
Messages postés
56364
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2019
7153 -
Bonjour bruno59


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
0
Merci
En effet c'était ça merci. On m'avait dit que c'était derniere le panneau de gauche donc aprés avoir demonté le panneau arrière puis de gauche comme je ne trouvais pas j'ai fait venir un réparateur. C'était le panneau de devant,.... ça lui a prit 2 min! et 140€ pour moi....tampis