Écoulement évier très lent

Miniminily 3 Messages postés mardi 27 décembre 2016Date d'inscription 28 décembre 2016 Dernière intervention - 27 déc. 2016 à 20:01 - Dernière réponse : gt.55 3714 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 15 décembre 2017 Dernière intervention
- 28 déc. 2016 à 18:47
Bonjour!
J'ai un évier double bac qui se vide très lentement. Le siphon a été vidé, l'eau coule "propre", pas d'amas l'alimentation ou de gras. J'ai "pompé " avec la ventouse. Pour le moment je n'ai pas mis de produit chimique car on met les mains dans la tuyauterie.
En revanche, l'eau s'écoule mieux lorsque je bouche /ferme un des bacs ... ???? Why?!
Quelqu'un saurait-il pourquoi ?
Je vous remercie par avance pour votre attention et vos réponses !
Emilie
Afficher la suite 

7 réponses

Répondre au sujet
stf_jpd87 41541 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention - 28 déc. 2016 à 07:06
0
Utile
1
Bonjour

Est-ce le même problème sur les deux bacs ??.
Il est possible que le problème vienne de la conduite, car si tout est propre?? destop.
Cordialement
Miniminily 3 Messages postés mardi 27 décembre 2016Date d'inscription 28 décembre 2016 Dernière intervention - 28 déc. 2016 à 07:23
Bonjour,
Oui, si je bouche à droite, ça se vide et si je bouche à gauche, pareil! Si les 2 restent "ouverts" l'eau stagne un moment et met du temps à s'écouler...
Commenter la réponse de stf_jpd87
stf_jpd87 41541 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention - 28 déc. 2016 à 08:56
0
Utile
2
Donc votre évier n'est pas bouché. aviez-vous ce problème avant???
Miniminily 3 Messages postés mardi 27 décembre 2016Date d'inscription 28 décembre 2016 Dernière intervention - 28 déc. 2016 à 17:29
Tout le système est vieux mais je n'y suis que depuis quelques mois. Levier à toujours été long à se vider mais là c'est de pire en pire. Quand je "pompe "avec la ventouse l'eau qui remonte est propre (pas de dépôt comme on peut en voir dans les baignoires par exemple. ).
gt.55 3714 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 15 décembre 2017 Dernière intervention > Miniminily 3 Messages postés mardi 27 décembre 2016Date d'inscription 28 décembre 2016 Dernière intervention - 28 déc. 2016 à 18:47
Si l'eau est propre, cela confirme simplement que le siphon n'est pas en cause...
Le bouchon est plus loin ! Procédez comme je vous l'ai indiqué dans ma réponse précédente (message 4)
Commenter la réponse de stf_jpd87
gt.55 3714 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 15 décembre 2017 Dernière intervention - 28 déc. 2016 à 09:37
0
Utile
Bonjour,

Si le siphon a été vidé et qu'il y a toujours un problème, c'est que le "bouchon" est plus loin !
Démontez complétement le siphon, et introduisez un furet dans la conduite d'évacuation...

Cdt.
Commenter la réponse de gt.55
jean3328 792 Messages postés jeudi 28 mars 2013Date d'inscription 11 décembre 2017 Dernière intervention - 28 déc. 2016 à 16:52
0
Utile
Bonjour ,
Vous pouvez aussi verser une bassine d'eau très chaude dans les bacs de l'évier..... Quelques fois c'est suffisant.....
Commenter la réponse de jean3328