Signaler

Lave vaiselle bosch ne chauffe plus et seche plus

Posez votre question ricou010 2Messages postés jeudi 29 décembre 2016Date d'inscription 29 décembre 2016 Dernière intervention - Dernière réponse le 29 déc. 2016 à 14:56 par Papy35
bonjour ,
J'ai mon lave vaisselle bosch qui ne chauffe plus .j'ai verifier la resistance ,la capteur de pression,la sonde ou blixon de temperature (pour la sonde pas sur du controle) parce qu'il ya 4 cosse les 2 premieres j'ai mesuré a l'ohmetre c'est passant ,les 2 autres la valeur varie en la chauffant donc j'en conclu qu'il fonctionne.j'ai nettoye le presostat les micro swictch fonctionnent.je n'ai pas verifier la carte elecronique.merci d'avance de vos reponse.
Utile
+0
plus moins
Bonjour,

Donnez sa référence cela serait mieux pour tous,vous avez vérifié la résistance combien d'Ohms trouvez vous.


ricou010 2Messages postés jeudi 29 décembre 2016Date d'inscription 29 décembre 2016 Dernière intervention - 29 déc. 2016 à 14:25
bonjour, la reference sgi53a06eu/17.La resistance je l'ai testé 22 ohms c'est ce que le fabricant BOSCH. merci
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour,

Je vous remets une plaquette ,je trouve votre valeur un peu faible la mesure doit se faire aux bornes de la résistance,je cherche votre schéma machine

Chauffe en direct hors machine mais pas sur machine
Je vous donne les principales causes à vous de voir,mais avant de faire les vérifs ci-dessous assurez vous que le 230v sort bien de la platine vers la résistance:
Si rien ne sort voir le relais de carte ou le thermostat de température.
Si 230v en sortie suivre les fils ils vous mèneront à la panne peut être coupés sur le chemin.

Contrôles de Base à faire :
Les fils au passage de porte (coupés ou pas)
Le détecteur niveau d'eau fond de cuve à nettoyer si le niveau d'eau est insuffisant pas de chauffe
La résistance ou le tunnel chauffant valeur à trouver 30 Ohms
Si tunnel de chauffe c'est au connecteur qu'il faut mesurer la valeur ohmique car 2 thermo-fusibles dessous
Sur certain modèle se trouve un Switch dessous la résistance à vérifier
La sonde
sur un lave vaisselle , il n'y a pas de thermostat ou klixon , c'est une sonde qui gère la température
Toutefois , vous avez un switch qui se ferme en dessous ( juste à coté de la résistance) dès que la pompe de cyclage est à la bonne pression et c'est ce switch qui autorise le chauffage avec la sonde
Plus de chauffage alors que la résistance + sonde sont ok sur machine
Cherchez sur la carte électronique le relais qui devrait alimenter la résistance n'est pas alimenté.
Vérifiez la tension sur la bobine du relais 12v, si le relais est excité il peut être Hors Service
Si pas de tension 12v, le thermostat de chauffe peut être mis en cause, ou la platine

La carte
La platine électronique derrière le bandeau du tableau de bord est à démonter pour vérifications.
Démonter le bandeau en enlevant les vis puis libérez la platine électronique qui est clipsée
Déconnectez les nappes de fil.
Sortir la carte et là contrôler voir si pas point noirci, si c'est le cas gratter un peu et refaire la soudure ( le plus souvent c'est la soudure au niveau du relais qui lâche , c'est une pièce de couleur noire et rectangulaire ou un composant du type résistance de 500 Ohms)

SUR BOSCH / SIEMENS
Plus de chauffage alors que la résistance + sonde sont ok sur machine Bosch 5312ff13 GV630E3
Cherchez sur la carte électronique Siemens 5wk5727 , le relais qui devrait alimenter la résistance n'est pas alimenté
Donnez votre avis
Utile
+0
plus moins
Je n'ai pas votre modéle mais en regardant sur un autre schéma si votre résistance est un bloc vous avez deux choses à contrôler

Le switch en bout de résistance
Le relais de démarrage en bout de pompe de cyclage

vous me dites si je fais erreur
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !