PB LAVE VAISSELLE LADEN C1802

ZEN787 1 Messages postés jeudi 20 juillet 2017Date d'inscription 20 juillet 2017 Dernière intervention - 20 juil. 2017 à 11:49 - Dernière réponse : stf_jpd87 41525 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 décembre 2017 Dernière intervention
- 21 juil. 2017 à 06:56
Bonjour, j'ai mon lave vaisselle Laden C1802 qui ne veut plus faire son travail :-( quand je le mets en route, il charge en eau et ensuite se vidange. Ensuite l'appareil clignote 6 fois et plus rien !!! j'ai nettoyé tous les filtres ... Que faire ? Merci pour votre aide !
Afficher la suite 

4 réponses

Répondre au sujet
gt.55 3696 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 13 décembre 2017 Dernière intervention - 20 juil. 2017 à 14:40
0
Utile
Bonjour,

Voir les liens en bleu sous votre message...

Cdt.
Commenter la réponse de gt.55
0
Utile
1
GT 55 j'ai lu les messages en bleu avant de poser mon pb mais tout ce qui y est indiqué à été fait "nettoyage des filtres, bascule à 45°" mais rien n'y fait ! et pour ce modèle je ne sais pas comment on fait un reset. Si quelqu'un a une info pour me dépanner Merci Merci
gt.55 3696 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 13 décembre 2017 Dernière intervention - 20 juil. 2017 à 21:21
OK... alors il faut attendre les pros de l'électro !
Commenter la réponse de ZEN787
stf_jpd87 41525 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 décembre 2017 Dernière intervention - 21 juil. 2017 à 06:56
0
Utile
Bonjour

Votre code correspond à une vitesse de remplissage trop lente.
il faut vérifier dans l'ordre:
Débit du robinet correct
le filtre qui se trouve dans l'écrou du tuyau de remplissage au niveau du robinet
si le tuyau n'est pas pincé
vérifier si le capteur de l'ILS N° 616 2 tourne (dans le répartiteur )
Voir sur cette vue éclatée
Cordialement.
Commenter la réponse de stf_jpd87