Lave vaisselle laden se coupe [Résolu]

- - Dernière réponse : stf_la sudiste
Messages postés
20182
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 janvier 2019
- 30 mars 2013 à 15:13
Bonjour,

je possède un laden LvI 60 il se coupe après 30 minutes (la résistance marche), j'ai tout nettoyé
merci de votre aide
Afficher la suite 

Votre réponse

7 réponses

Meilleure réponse
1
Merci
Il bip 3 fois et s arrete merci encore de la reponse

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7983 internautes nous ont dit merci ce mois-ci

Commenter la réponse de Le furieux
Messages postés
20182
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 janvier 2019
4678
0
Merci
bonjour, vous dites qu'il se coupe c'est a dire ?? il n'y a plus rien? il s'éteint ?? donnez plus d'explication merci
Commenter la réponse de stf_la sudiste
0
Merci
il bip et s'arrete
merci
Commenter la réponse de le furieux
Messages postés
20182
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 janvier 2019
4678
0
Merci
Il bip combien de fois, car cela nous donne le code erreur
Commenter la réponse de stf_la sudiste
Messages postés
20182
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 janvier 2019
4678
0
Merci
normalement c'est un problème de chauffe pourtant vous dites dans votre post initial qu'il chauffe ... vous l'avez quand meme controlé la resistance ??
Commenter la réponse de stf_la sudiste
0
Merci
Bonjour,

je possède un lave-vaisselle Laden LVI 60 ..il s'arrête et émet 4 bips (3 courts et un long) ...je ne trouve pas le code erreur !!Quelqu'un peut-il m'aider ??

Je sais qu'il chauffe et j'ai nettoyé les pompes ...mais le problème persiste....

merci
stf_la sudiste
Messages postés
20182
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 janvier 2019
4678 -
bonjour,

il aurait fallu ouvrir un nouveau post ... mais normalement 4 bips signifie un problème de pompe de vidange
Bon ça devrait aiguiller mes réparations !! merci pour cette réactivité !!!
Bonjour, le mien fait pareil, donc je nettoie les hélices d'alimentation d'eau qui se bouchent et ça repart pour quelque temps !!
Commenter la réponse de Christian
0
Merci
Bonjour,

J'ai "re-nettoyé" la pompe de vidange ...re-fais un test avec un sceau ...mon lave-vaisselle se vide... mais se coupe toujours et émets 4bips (toujours 3 courts et un long )....est-ce que je dois forcément changer ma pompe ???même si elle vide le lave-vaisselle ....

OUps, je viens de voir le post de Claudine..ou se trouve les hélices d'alimentation ??

merci pour votre aide encore une fois...
Christian

ps pas important:
Snif...16 jours de vaisselle à la main ...moi aussi je vais émettre des bips !!
stf_la sudiste
Messages postés
20182
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 janvier 2019
4678 -
est ce qu'elle vide complètement le lave vaisselle ??
Commenter la réponse de Christian