Lave vaisselle laden se coupe [Résolu]

Signaler
-
stf_la sudiste
Messages postés
20437
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,

je possède un laden LvI 60 il se coupe après 30 minutes (la résistance marche), j'ai tout nettoyé
merci de votre aide

7 réponses

Il bip 3 fois et s arrete merci encore de la reponse
Messages postés
20437
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
3 530
bonjour, vous dites qu'il se coupe c'est a dire ?? il n'y a plus rien? il s'éteint ?? donnez plus d'explication merci
il bip et s'arrete
merci
Messages postés
20437
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
3 530
Il bip combien de fois, car cela nous donne le code erreur
Messages postés
20437
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
3 530
normalement c'est un problème de chauffe pourtant vous dites dans votre post initial qu'il chauffe ... vous l'avez quand meme controlé la resistance ??
Bonjour,

je possède un lave-vaisselle Laden LVI 60 ..il s'arrête et émet 4 bips (3 courts et un long) ...je ne trouve pas le code erreur !!Quelqu'un peut-il m'aider ??

Je sais qu'il chauffe et j'ai nettoyé les pompes ...mais le problème persiste....

merci
stf_la sudiste
Messages postés
20437
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
3 530
bonjour,

il aurait fallu ouvrir un nouveau post ... mais normalement 4 bips signifie un problème de pompe de vidange
Bon ça devrait aiguiller mes réparations !! merci pour cette réactivité !!!
Bonjour, le mien fait pareil, donc je nettoie les hélices d'alimentation d'eau qui se bouchent et ça repart pour quelque temps !!
Bonjour,

J'ai "re-nettoyé" la pompe de vidange ...re-fais un test avec un sceau ...mon lave-vaisselle se vide... mais se coupe toujours et émets 4bips (toujours 3 courts et un long )....est-ce que je dois forcément changer ma pompe ???même si elle vide le lave-vaisselle ....

OUps, je viens de voir le post de Claudine..ou se trouve les hélices d'alimentation ??

merci pour votre aide encore une fois...
Christian

ps pas important:
Snif...16 jours de vaisselle à la main ...moi aussi je vais émettre des bips !!
stf_la sudiste
Messages postés
20437
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
3 530
est ce qu'elle vide complètement le lave vaisselle ??