PROBLEME MACHINE A LAVER LADEN FL 1479

MARIE345 Messages postés 5 Date d'inscription vendredi 5 avril 2013 Statut Membre Dernière intervention 12 avril 2013 - 8 avril 2013 à 17:05
MARIE345 Messages postés 5 Date d'inscription vendredi 5 avril 2013 Statut Membre Dernière intervention 12 avril 2013 - 12 avril 2013 à 17:07
Bonjour, lorsque je mets un programme court, de 30min, par ex, il dure pratiquement une heure. Arrivé à 17 min, quand il faut passer au rinçage, il se reprogramme sur 26min puis le programme continue correctement jusqu'à 10min où il reste bloqué quelques minutes mais ensuite continue jusqu'à la fin sans problème. Idem pour les autres programmes mais sur des temps différents, toujours quand il faut passer au rinçage ou à l'essorage... aucun problème pour les lavages à froid. Circuit électronique et carte vérifiés : OK, résistance OK, tuyaux sans problèmes.... Merci merci si quelqu'un a une idée !

3 réponses

stf_jpd87 Messages postés 89412 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 février 2023 26 659
8 avril 2013 à 18:33
Bonsoir

Avez-vous tenté de faire un reset ?? si c'est possible sur cette machine ? voir instructions.
Cordialement
3
MARIE345 Messages postés 5 Date d'inscription vendredi 5 avril 2013 Statut Membre Dernière intervention 12 avril 2013
8 avril 2013 à 18:39
bonsoir, je ne suis pas très calée mais j'ai appuyé longtemps sur le bouton départ ; est-ce ce que vous voulez dire ??? merci pour votre réponse
0
stf_jpd87 Messages postés 89412 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 février 2023 26 659
9 avril 2013 à 07:41
Bonjour Oui sur le principe , mais pas forcément garanti pour ce modèle.
0
MARIE345 Messages postés 5 Date d'inscription vendredi 5 avril 2013 Statut Membre Dernière intervention 12 avril 2013
9 avril 2013 à 13:23
En fait, le problème apparait quand il faut passer du lavage au rinçage et du rinçage à l'essorage. Avant de se re-programmer sur 26min, l'écran qui affiche les minutes fait la" chenille" ; sinon, ensuite les 10min dure 15min... si ça peut donner une piste à quelqu'un merci encore !
0
MARIE345 Messages postés 5 Date d'inscription vendredi 5 avril 2013 Statut Membre Dernière intervention 12 avril 2013
12 avril 2013 à 06:51
bonjour, je reviens vers le site ... mon problème a "évolué :ma machine ne s'arrête plus en fin de lavage ; elle continue, en programme court de trente minutes, jusqu'en fin de rinçage. Lorsqu'il reste 10min, elle se bloque, continue à prendre de l'eau et se met à fuir... Si j'annule le programme et met le programmateur sur vidange essorage (17min) il n'y a aucun problème tout se fait correctement, pas de blocage... Un grand merci si quelqu'un a une idée !
0
MARIE345 Messages postés 5 Date d'inscription vendredi 5 avril 2013 Statut Membre Dernière intervention 12 avril 2013
12 avril 2013 à 17:07
Merci, c'est vraiment gentil de m'aider à chercher une solution mais j'ai soufflé dans le tube du pressostat et le problème persiste... elle perd au dessus de la pompe ; il y a une sorte de petit plastique blanc, à l'avant donc... et la cuve continue à prendre de l'eau... compliqué quand on ne s'y connait pas trop... Merci encore
0
stf_jpd87 Messages postés 89412 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 février 2023 26 659
12 avril 2013 à 07:24
Bonjour

Contrôler si le tube du pressostat n'est pas bouché! N° 782 0
0