Signaler

Hotpoint Ariston Aqualtis 9kg AQ9F29U

Posez votre question mieline35 7Messages postés lundi 23 octobre 2017Date d'inscription 24 octobre 2017 Dernière intervention - Dernière réponse le 24 oct. 2017 à 15:02 par papy35
Bonjour, le modèle de ma machine est Hotpoint Ariston Aqualtis 9kg AQ9F29U
A mon réveil la machine clignotait de partout ! J ' ai donc ouvert le bouchon à droite, encore une lingette de coinçée, je la retire. Je mets en mode vidange et ensuite je relance un cycle de lavage, qui ne se terminera pas à une minute de la fin ! Je débranche la machine. Je dévisse à nouveau le bouchon, souffle dans le tuyau...Je lance encore un cycle en changeant de programme pour voir si le problème vient de ça. Et là idem mais avec inondation dans le cuisine, et le niveau de l' eau dans le hublot est à la moitié. ça clignote f5 !!!!! Je vidange encore manuellement. De plus maintenant impossible d' ouvrir la machine, c' est verrouillé !!!! Hier soir j' ai fini par laisser tomber...j' ai débranché l' appareil toute la nuit....Je pensais que ce matin la machine serait déverrouillée et ce n' est pas le cas !!! Je l' ai rebranché, rien....au bout de quelques minutes, j' entends un bruit celui de ma machine qui redémarre toute seule, elle clignote, f5, les ailettes de la pompe tourne...2 minutes plus tard elle bipe comme une fin de cycle (elle se met peut-être en sécurité) et là j' entends le bruit qui m' indique que la porte est déverrouillée !!! youpi Je l' ai vite ouverte et éteint.

Pensez-vous pouvoir m' aider ??
Merci d' avance.
Utile
+0
plus moins
Bonjour,

Vous avez un problème de pressostat

Vérifiez donc le pressostat

son petit tuyau entre pressostat et chambre

chambre de compression bouchée ou pas

puis le fonctionnement de la pompe mais je crois qu'elle fonctionne d'après vous
Donnez votre avis
Utile
+0
plus moins
Bonjour Monsieur,
tout d'abord merci pour votre réponse.
Pourriez vous m' indiquer où se trouve le pressostat ? J' ai regardé sur le net...n' étant pas une super bricoleuse, et surtout pas envie de faire des bêtises.
mieline35 7Messages postés lundi 23 octobre 2017Date d'inscription 24 octobre 2017 Dernière intervention - 23 oct. 2017 à 15:00
Je viens de vérifier le tuyau noir, il n' est pas bouché, je peux soufflé dedans, j' y ai même fait passer du vinaire blanc, ainsi que dans le bac lessive tout redescend en bas par la pompe que j' ai laissé volontairement ouverte !!!
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour,

Voici le schéma de votre machine,cliquez sur ce raccourci

Cliquez Ici

Les pièces en question sont en 7 9 15

Voici la procédure
La différence entre un pressostat Analogique et un Classique se voit à l'aspect du pressostat
si analogique les fils y sont très fins et en général de même couleur
si pressostat classique les fils sont plus conséquents en section

Fermez l'eau
Débranchez la machine
Ouvrez le panneau du dessus 34
Voir celui de l'arrière 30
Accédez au pressostat
Débranchez ce tuyau 9
Soufflez dans le tuyau a partir du haut et mettant votre doigt en bas l'air de doit pas passer si l'inverse ce tuyau est fissuré donc à changer
Si bon remettre le tuyau partie basse côté pompe
Soufflez à nouveau dedans pour s'assurer que la chambre de compression ne soit pas bouchée côté pompe

Lors de votre prochain réponse surtout répondez à la question Analogique ou classique pour faire une autre manip


Donnez votre avis
Utile
+0
plus moins
Tentez le RESET

Vous mettez le curseur sur la position fin de cycle (stop)
Vous appuyez sur On puis Off
Démarrez la machine sur un début de cycle normal
Donnez votre avis
Utile
+0
plus moins
Partie Nettoyage
Vous débranchez la machine
Vous fermez l'eau
Soit vous avez une trappe apparente,vous l'ouvrez
Soit il faut enlever la plinthe en bas elle se trouve derrière
Soit elle se trouve sur le côté de la cuve ,là il faut démonter le panneau de côté et sortir la pompe
Pour les pompes situées devant faire la suite
Vous mettez son tuyau de vidange au sol dans une bassine pour vidanger le plus gros de l'eau
Vous ouvrez doucement son bouchon,prévoyez bassine et serpillères,certaines machines sont équipées d'un petit tuyau pour vidanger
Vous sortez son filtre en bout de bouchon que vous nettoyez
Avez-vous vidangé l'eau dans le fond du LL
Sonde de sécurité en cas de fuite,le même principe qu'un LV
Donc la pencher sur son avant

Test 1
la pompe peut fonctionner a vide et pas en charge
Les pales de l'hélice peuvent tourner dans le vide sur son axe
vous remplissez la machine en eau
vous fermez l'alimentation en eau (robinet)
vous débranchez électriquement la machine
vous alimentez la pompe en direct
si pas de vidange en cause HS
si elle vidange la panne vient ailleurs
Changement Pompe
Vous débranchez la pompe électriquement
Vous déboîtez les colliers de la durite cuve et celui de la vidange en fonction du modèle de pompe
Vous dévissez les vis en principe deux qui retiennent la pompe à la machine
Vous faites un quart de tour pour libérer les ergots de maintien
Vous la sortez
Vous la testez manuellement en faisant tourner l'hélice avec votre main mais pas suffisant
Vous la branchez avec un cordon de votre fabrication "Attention Prudence"
Attention Prudence (électricité)
Vous contrôlez la bobine valeur entre 15 et 50 Ohms et pour les nouvelles générations 150 Ohms.Elle peut être en C/C
(court-circuit)
Parfois la pompe tourne en direct mais pas sur la machine pas assez de force dans ce cas vérifiez la tension au borne une fois remontée sur la machine.




ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
Donnez votre avis
Utile
+0
plus moins
Je reviens vers vous, j' ai vérifié le tuyau en haut et en bas, ainsi que la pompe.
J' ai tout rebranché ainsi que l' arrivée d' eau.
J' ai tenté de relancer un cycle, quand elle démarre, j' entends la pompe mais pas l' eau !! au bout de quelques minutes f5. je l' arrête. la porte reste verrouillée ! Quelques minutes plus tard elle se met en route toute seule, j' entends la pompe mais toujours pas d' eau, f5.
L' arrivée d' eau a été vérifiée qui se vide dans l' évier pour voir !!! Le problème vient il de la pompe ou de l' arrivée d' eau machine (petits composants elec)
Donnez votre avis
Utile
+0
plus moins
Vous entendez la pompe mais toujours pas d'eau.

Déjà faudrait s'assurer que rentre

vous avez une électrovanne à simple voie ou plusieurs s'assurer que ce dispo fonctionne

l'eau entre t elle par le bac à produits oui/non

si=non mettez de l'eau dans la machine avec une bouteille 2L et lancez une vidange déjà pour mettre hors cause la pompe
Donnez votre avis
Utile
+0
plus moins
electrovanne ????
Donnez votre avis
Utile
+0
plus moins
En 32 c'est une deux voies donc deux tuyaux allant à la boîte de produits

testez là


Test de l'électrovanne hors tension:
Si vous ne trouvez pas l'électrovanne vous suivez le tuyau d'alimentation en eau de la machine.
D'un côté vous avez le robinet de l'autre l'électrovanne.
Vous débranchez la machine
Vous coupez l'eau
Vous la testez avant de la changer
Le test d'une électrovanne se fait de la façon suivante,il existe deux parties dans cette pièce à savoir:
La partie mécanique (piston et ressort à vérifier)
La partie électromagnétique (bobine)qu'il faut mesurer machine débranchée ainsi que l'électrovanne
La valeur doit se situer entre 3 et 4 Kohms.

Test de l'électrovanne en direct
http://www.google.fr/imgres?imgurl=http%3A%2F%2Fimg.xooimage.com%2Ffiles29%2Fd%2F8%2Fa%2Fimgp2299-bce54d.jpg&imgrefurl=http%3A%2F%2Fwww.aide-brico.com%2Ft1661-Lave-linge.htm&h=768&w=1024&tbnid=T7GtTNq7yCXxYM%3A&zoom=1&tbnh=90&tbnw=120&usg=__8tlv3DGR3VLueHOPnMaZ__KO43k%3D&docid=w64fQjGnHrjy8M&sa=X&ei=iyqUVLCSAsvkaof0gNAB&ved=0CFcQ9QEwBg&dur=2668



mieline35 7Messages postés lundi 23 octobre 2017Date d'inscription 24 octobre 2017 Dernière intervention - 24 oct. 2017 à 13:32
Bonjour ! j' ai déclaré forfait hier soir...la porte reste verrouillée même quand je débranche la machine. Ce matin j' ai lancé un essorage (comme mon linge est toujours dedans) drôle de bruit...et puis au bout de quelques minutes F05, je l' éteinds elle reste allumée, j' insiste et plus rien. Quelques minutes plus tard elle se remet en route seule, s' arrête au bout de quelques secondes et la porte se déverrouille enfin ! Je retire le linge.
J' ai fait le test de la vidange comme vous me l' avez indiqué. 2 litres d' eau dans le bac à lessive..je lance la vidange qui doit durer 3 minutes. Rien et au bout de quelques secondes elle indique la fin du programme, je renouvelle l' opération...idem. Je n' ai touché à rien et 5 minutes plus tard j' entends la vidange qui se fait et depuis F05 à nouveau et là fait un bruit comme si elle voulait se lancer et s' est coupée comme une fin de programme.
  • un ami doit m' apporter un multimètre pour tester l' électrovanne.
Répondre
Donnez votre avis
Utile
+0
plus moins
bonjour

soit un problème de pressostat (on ne souffle pas dedans ) soit un problème de chambre de compression, mais à mon avis cela vous dépasse un peu, peut etre faudrait il appeler un pro !!!
Donnez votre avis
Utile
+0
plus moins
Je pense que là d'après votre description c'est plus grave pour être résolu à distance.

Soit elle à perdue sa configuration,soit la carte donc ne vous engagez pas dans changements de pièce mais le plus raisonnable est de faire appel à un pro comme le dit STF.que je salue au passage
mieline35 7Messages postés lundi 23 octobre 2017Date d'inscription 24 octobre 2017 Dernière intervention - 24 oct. 2017 à 14:50
Merci pour votre aide et du temps passé !
Répondre
Donnez votre avis
Utile
+0
plus moins
Pas de problème nous aurions préférer résoudre le PB avec vous.Tenez nous au courant de la suite merci
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !