Signaler

Pourquoi mon surpresseur ne monte plus en pression ?

Posez votre question Prof-Elec - Dernière réponse le 24 nov. 2008 à 19:04
Bonjour a tous et merci pour tous vos conseils Suite à un changement de contrat EDF (passage de triphasé au mono) mon surpresseur est composé d'un moteur tri de 1 Kw, je branche un condenstateur en parallele sur 2 borne (condo de 47 microFarads) pour faire fonctionner ce moteur mais manque de bol il tourna dans l'autre sens quelques secondes. maintenant mon surpresseur ne s'arrette plus car il ne monte plus en pression il s'agit d'un surpresseur avec une cuve de 60 l et une pompe avnt il se declanchait des qil y avait moins de 2.5 bar et s'arretait a 4 bar mais la il tourne et la pression ne remonte plus au dessus des 1,5 bar Quand je l'arrete manuellement la pression est toujours de 1,5 bar et elle ne redescent pas (Je pense que le clapet anti-retour n'est pas touché) Je voudrai être sur que c'est la pompe qui est HS, j'essaye d'éliminer toutes les hypotheses merci d'avance
Afficher la suite 
Utile
+0
moins plus
Bonsoir, Vérifier le clapet anti-retour qui peut être bloqué, la capa est à mon avis trop faible et plus près de 80 mf. Courage Sls
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !