KARCHER K5600 plus de pression mais moteur tourne [Résolu/Fermé]

Signaler
Messages postés
1
Date d'inscription
mardi 12 août 2014
Statut
Membre
Dernière intervention
12 août 2014
-
Messages postés
70394
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2020
-
Bonjour, tout est dans le titre. Mon Karcher K5600 marchait bien cette apres midi et puis il a comencé à délivrer moins de pression...
sur OFF lorsque j'actionne la gachette l'eau coule en petit jet comme avant.
Sur ON, gachette actionnée ou pas, toujours la même pression que sur OFF. Mais on entend le moteur électrique mais la pompe forcée.
J'ai nettoyé le filtre en entrée, pareil.
Comme décrit dans la notice j'ai essayé de purger l'appareil, j'ai essayé d'actionner la gachette avant de mettre sur ON.
Bien sûr il était garantie 3 ans et je l'ai acheter il y a 3 ans et 6mois...Grrrrrrrrr
Merci Casto pour la prolongation de garantie d'un an limitée à 3ans maxi...reGrrrrrrr

Vous auriez des pistes?
merci,
Bruno.

2 réponses

Messages postés
70394
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2020
15 639
Bonjour

Souvent un problème de condensateur. à vérifier; inclus dans boitier électrique

Cordialement
26
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 10840 internautes nous ont dit merci ce mois-ci

Messages postés
13137
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 décembre 2020
2 441
Bonjour,
Les réponses données ici correspondraient au problème ?

https://bricolage.linternaute.com/forum/affich-129851-karcher-en-panne