Pourquoi gaz ok mais pas de flammes sur cuisinière ? [Résolu/Fermé]

Signaler
-
Messages postés
68710
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 octobre 2020
-
Bonjour, Je suis en plein déménagement... on m'a donné une cuisinière qui n'a pas fonctionné pendant 3 ans, mais qui fonctionnait très bien avant. Elle était sur gaz de ville et je suis moi aussi sur gaz de ville. Je l'ai mise chez moi... j'entends et sens le gaz arriver, mais je n'arrive pas à avoir de flammes même sur le four. Pour être plus précis, lorsque j'approche un briquet ou une allumette des flammes apparaissent mais dès que je retire mon bras les flammes s'éteignent. D'après vous ça peut venir d'où ? Quelqu'un pourrait m'aider ? Je précise que j'ai nettoyé la gazinière et que les buses ne sont plus obstruées par des résidus de gras. D'avance merci pour votre aide.

4 réponses

Bonjour j'aurais une autre question, je viens de changer de bouteille de gaz "elfy", butane, la même que la précédente, qui fonctionnait encore avant hier, mes là, le témoin du détendeur est vert, normal, bouteille neuve, mais j'arrive à une petite flamme sur mon petit bruleur qui s'éteint au bout de 3s !!! Je ne comprends pas j'ai vérifié les branchements OK, mais là je sèche !!!! Alors la "bouffe" micro-ondes" c'est pas mon fort........... AIDEZ moi je vous en prie
30
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Linternaute.com

Linternaute 10840 internautes nous ont dit merci ce mois-ci

Je viens de changer la bouteille de gaz butane et je n'ai pas d'arriver à la plaque ça sent le gaz quand j'actionne les allumés
Gaz et rien ne s'allume un feu fonctionne et s'eteint
Messages postés
68710
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 octobre 2020
14 569 > jacky
Bonjour jacky


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.

Bonjour Probleme de pression excessive, débit trop important. Change les gicleurs par des neufs, il sont au fond sous les bruleurs... Le mélange air/gaz se régle, au besoin, par une vis située sous la rampe d'ammenée de gaz, mais attendre au moins une flamme. GJ
Bonjour, J'étais chez moi tout à l'heure : je voulais jeter un dernier p'tit coup d'œil quand je me suis demandé si ce n'était pas une histoire de débit. En effet, le gaz "arrivait trop vite" et soufflait la flamme à son allumage. J'ai donc baissé le débit et tout fonctionne à peu près normalement. En tout cas merci pour ton aide ;-) !!! Kamel

de rien, et avec plaisir!