Mon seche linge whirlpool AWZ9993 ne chauffe plus, vérifier? [Résolu/Fermé]

Joyce lug 3 Messages postés lundi 14 octobre 2013Date d'inscription 15 octobre 2013 Dernière intervention - 14 oct. 2013 à 19:53 - Dernière réponse : MrBrown88 2 Messages postés dimanche 31 août 2014Date d'inscription 4 septembre 2014 Dernière intervention
- 4 sept. 2014 à 08:00
Bonjour, Mon sèche linge whirlpool AWZ 9993 souffle de l air froid, que faire ? Merci de votre réponse
Afficher la suite 

9 réponses

+7
Utile
Bonsoir,

sur ce lien que voici,

http://pieces-detachees.sogedis.fr/marque-WHIRLPOOL-reference-AWZ9993+857599929032.htm

vous contrôlez sur votre résistance si vous n'avez pas de klixon ré armable 564.0 si=oui vous appuyez dessus.Dans le cas contraire vérifiez si la résistance 456.0 est bonne ou pas

Profitez pour nettoyer les différents filtres et leurs tiroirs car la résistance peut se mettre en sécurité du faite que se soit bouché quelque part
Cette réponse vous a-t-elle aidé ?  
stf_frmu 25866 Messages postés mercredi 22 février 2012Date d'inscriptionModérateurStatut 14 mars 2018 Dernière intervention - 14 oct. 2013 à 20:16
+5
Utile
bonsoir

vérifiez si le courant arrive a la résistance électrique et vérifiez si le klixon, juste avant la résistance est bien enclenché
Joyce lug 3 Messages postés lundi 14 octobre 2013Date d'inscription 15 octobre 2013 Dernière intervention - 14 oct. 2013 à 23:38
+2
Utile
Merci de vos réponses. Où se trouve la resistance ? À l'arrière ? Demain je vérifie le Klixon. J'ai nettoyé les deux filtres mais je vais traquer les bouchons éventuels.
Je vous informerai de mes avancées. Merci de m aider.
Joyce lug 3 Messages postés lundi 14 octobre 2013Date d'inscription 15 octobre 2013 Dernière intervention - 15 oct. 2013 à 15:57
+2
Utile
Bonjour Papy35,
Vous êtes tout simplement génial. Mon mari vient de démonter l arrière du seche linge et il a découvert qu'une des bornes du thermostat Klixon avait chauffé. Nous sommes allés sur le site Sogedis ( que je n avais pas ouvert hier soir ) et nous venons de commander la pièce 564. Encore mille merci pour toutes vos informations, nous allons réparer le seche linge. Sans votre aide mon mari n aurait jamais démonté.
+1
Utile
je vous ai donné le schéma et la position de la résistance dans ma réponse précédente
0
Utile
Merci à vous pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum.

Pensez à passer votre sujet en résolu si ce n'est pas fait.
MrBrown88 2 Messages postés dimanche 31 août 2014Date d'inscription 4 septembre 2014 Dernière intervention - 31 août 2014 à 11:50
0
Utile
1
Merci à Papy35, je n'ai pas encore pu déterminer si le problème vient des thermostats, mais en tous cas j'ai économisé les frais d'intervention. J'ai commandé les pièces donc affaire à suivre mais au moins au pire j'en suis pour 25 €...Sinon il faudra changer le sèche-linge.
MrBrown88 2 Messages postés dimanche 31 août 2014Date d'inscription 4 septembre 2014 Dernière intervention - 4 sept. 2014 à 08:00
Bonjour,

Mon sèche-linge whirlpool AWZ 9993 fonctionne à nouveau après avoir procéder au remplacement des thermostats !

Merci encore à Papy35 pour ses précieuses explications et le lien vers le site de sogedis.
-1
Utile
Merci a papy35, mon sèche.linge est réparé. Grâce a ses conseils, la pièce commandée était facile à remplacer.