Proble me chauffe-eau à gaz fluendo 11

[Résolu]
Signaler
-
 passelaigue -
Bonjour,
Je viens d'acheter un mobil home dans lequel se trouve un chauffe eau à production instantané, il a été remplacer il y à deux ans; la veilleuse fonctionne mais dès que j'ouvre un robinet d'eau chaude la veilleuse s'éteind donc pas de d'éclanchement les flammes pour produit l'eau chaude. J'ai l'impression qu'il à reçue de l'eau par le conduit de ventilation qui est verticale, vu que le placard dans lequel il est instalé étais mouillé.
Merci de votre réponse bien cordialement.

9 réponses


bonjour,
quel gaz vous avez:gaz en bouteille(combien de kg?) ou en cuve?et êtes vous obligé de réarmer le détendeur?A+
Bonsoir,
Il s'agit d'une bouteille de gaz propane de 13 kg, le détendeur est neuf, et il n'y à pas de quoi le réarmer...

bonjour,
logiquement,sur ce type d'installation il faut deux bouteilles couplées entre elles pour un bon fonctionnement du chauffe eau.
Actuellement si votre bouteille de gaz est au 2/3 vous pouvez avoir ce problème.
A+
bonjour,
La bouteille de gaz est pleine, mais effectivement le branchement est prévue pour 2 bouteilles, (j'avais pensé qu'il fallait permuter lorsqu'il n'y avais plus de gaz) dans la première bouteille. D'après vous faut il quelles soit branchées toutes les deux en même temps, il y a un détendeur sur chacune des bouteilles.Si oui il faut que je rachète une autre bouteille et détendeur
Merci de votre réponse.
Messages postés
32178
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
18 septembre 2021
2 255
bonsoir,

j'ai du mal a voir votre système à la lumière de vos dire, mais je vais essayer de vous aider.

sur les organes de gaz il y a des filtres type tamis qui se bouchent à cause des impuretés du gaz (c'est une protection)
assez de gaz pour une veilleuse mais pas pour une flamme de service (gros tirage qui prive la veilleuse du peu qu'elle avait en réserve dans le tuyau d'alimentation après les impuretés bloqués dans les filtres)
vérifiez l'état des joints pendant que c'est démonté

une simple pince multiprise vous suffit

reste une autre interrogation, la bouteille pour dire qu'elle est pleine, l'avez vous soupesé, je pense à une fuite au niveau de la lyre non branchée

@+
bonjour,

Merci pour votre aide, je part au mobil home cette après-midi, je vais donc nettoyer les filtres et suivre tout les conseils que vous me donnés et je vous donne des nouvelles lundi.
En attendant bon week-end à tous.
Bonsoir,

Grand merci à tous pour votre aide.
Mon chauffe-eau fonctionne maintenant très bien; il fallait tout simplement revoir le branchement et effectivement brancher les deux bouteilles ensemble.
Encore merci pour vos conseils.
Bien cordialement.
Messages postés
32178
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
18 septembre 2021
2 255
ouf !!!!
bonsoir, passé un bon weekend end j'espère
bon moi j'ai toujours rien compris a votre connexion gaz, mais si ça marche, je suis heureux pour vous

@+ pour de nouvelles aventures

bonjour,
Content d'avoir pu vous aider...