Pompe à eaux qui ne se déclenche pas automatiquement

Signaler
Messages postés
1
Date d'inscription
lundi 2 décembre 2013
Statut
Membre
Dernière intervention
2 décembre 2013
-
Messages postés
1146
Date d'inscription
mardi 5 octobre 2004
Statut
Membre
Dernière intervention
28 mars 2020
-
Bonjour,

Ma machine à laver le linge se vide dans un cuve ou se trouve une pompe immergée à eaux usagés avec un flotteur.

Cette pompe à pour but de vider l'eau de la cuve sans action manuelle.

Cependant, la pompe ne se déclenche pas automatiquement, il faut que j'active le flotteur manuellement pour qu'elle se déclenche.

J'ai accroché le flotteur le long de la pompe pour que ce dernier soit plus réceptive mais cela n'a rien changé.

le flotteur ne remonte pas à la surface et ne se déclenche pas.

Avez vous un conseil à me donner ?
J'ai déjà changer la pompe mais le résultat est le même.

Merci par avance pour votre aide.

PS : la pompe fonctionne très bien manuellement. mais si je ne pense pas à l'actionner je me retrouve avec une cave innondée.
A voir également:

2 réponses

Messages postés
1146
Date d'inscription
mardi 5 octobre 2004
Statut
Membre
Dernière intervention
28 mars 2020
418
Bonjour
Vous ajoutez un morceau de polystyrène sur le flotteur de votre pompe que vous fixez avec un morceau de fil électrique cuivre, et votre pompe déclenchera lorsque vous le voudrez suivant le réglage que vous aurez fait avec votre polystyrène. (j'utilise ce système depuis 15 ans sans problème).
A+
Messages postés
29329
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
2 octobre 2020
1 453
bonjour,

ça arrive que le flotteur à la vertical , la bille ne fasse pas contact, si vous en avez la possibilité, mettez votre flotteur dans le remou de vidange, les oscillements de l'eau l'aideront à s'enclencher

A+