Plus de chauffage à l'étage

Résolu
ASMABELOK Messages postés 3 Date d'inscription dimanche 8 décembre 2013 Statut Membre Dernière intervention 9 décembre 2013 - 8 déc. 2013 à 18:24
stf_frmu Messages postés 39383 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 29 septembre 2022 - 11 déc. 2013 à 08:58
Bonjour à tous.
Je viens d'installer une salle de bain à l'étage de notre maison. Tous s'est très bien déroulé et tout fonctionne parfaitement.
Mon problème est le suivant : les deux radiateurs de l'étage qui fonctionnaient parfaitement avant l'installation ne chauffent plus du tout. Je les ai purgé et j'ai également fermé tous les radiateurs du RDC pour voir si ceux du haut chauffaient mais rien du tout, ils restent toujours froids.
Il n'y a pas d'air dans les radiateurs du haut car quand je purge je n'ai que de l'eau. J'ai sorti environ 1/2 litre d'eau par radiateur et du coup la pression de la chaudière a baissé. J'ai remonté la pression mais mais radiateurs de l'étage ne chauffent pas. Ceux du RDC fonctionnement normalement.
J'ai un chaudière à Gaz de marque FERROLI.
Merci de vos conseils et suggestions.

8 réponses

KIDUGUEN Messages postés 11629 Date d'inscription vendredi 13 janvier 2012 Statut Contributeur Dernière intervention 29 septembre 2022 4 476
8 déc. 2013 à 18:33
Bonsoir est que les tés d'arrivées d'eau sont ouvert en bas du radiateur
0
ASMABELOK Messages postés 3 Date d'inscription dimanche 8 décembre 2013 Statut Membre Dernière intervention 9 décembre 2013
8 déc. 2013 à 18:35
Oui car les radiateurs fonctionnaient avant l'installation de la salle de bain du haut et je n'ai rien touché depuis.

Merci de vous soucier de mon problème.
0
KIDUGUEN Messages postés 11629 Date d'inscription vendredi 13 janvier 2012 Statut Contributeur Dernière intervention 29 septembre 2022 4 476
8 déc. 2013 à 18:38
Vous y avez touché a ces radiateurs ou vous en avez mit des neufs
0
ASMABELOK Messages postés 3 Date d'inscription dimanche 8 décembre 2013 Statut Membre Dernière intervention 9 décembre 2013
8 déc. 2013 à 18:40
Non je n'ai absolument rien touché, ceux sont les mêmes radiateurs.
Les tuyaux qui les alimentent sont chaud au départ de la chaudière mais sont froid arrivés à l'étage.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
KIDUGUEN Messages postés 11629 Date d'inscription vendredi 13 janvier 2012 Statut Contributeur Dernière intervention 29 septembre 2022 4 476
8 déc. 2013 à 18:56
Il n'y a pas un purgeur sur le haut de la colonne de l'étage , parfois il y a un purgeur automatique .ça fait penser a un probleme de purge
0
xplom Messages postés 33123 Date d'inscription mardi 17 septembre 2013 Statut Contributeur Dernière intervention 28 septembre 2022 2 513
Modifié par xplom le 8/12/2013 à 19:14
bonsoir,

pour faire votre salle de bain, vous avez coupé l'eau, n'auriez vous pas dans votre élan, coupé une vanne chauffage ?

@+
0
stf_frmu Messages postés 39383 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 29 septembre 2022 11 651
Modifié par stf_frmu le 11/12/2013 à 08:59
83.205.194(AToulouse-654-1-443-210.w83-205.abo.wanadoo.fr)
ASMABELOK
Bonsoir KIDUGUEN, Bonsoir XPLOM,

Je n'ai pas coupé autre chose que l'arrivé d'eau générale.
J'ai trouvé à l'étage quelque chose qui ressemble à des purgeur.
Il sont situés à l'étage dans le prolongement des tuyaux d'arrivée d'eau qui montent depuis la chaudière. Juste en dessous des purgeurs il y a une vanne . j'essaie de purger par là et je vous tiens au courant.
Encore merci pour votre aide. A tout à l'heure.
0
stf_frmu Messages postés 39383 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 29 septembre 2022 11 651
11 déc. 2013 à 08:58
83.205.194(AToulouse-654-1-443-210.w83-205.abo.wanadoo.fr)
ASMABELOK





9 déc. 2013 à 20:49

C'est OK, c'était bien des purgeurs, tout fonctionne à nouveau.
Encore merci
Bonne soirée
0