Lave linge Brandt VG 801 ne chauffe plus

Résolu
Signaler
Messages postés
1
Date d'inscription
lundi 30 décembre 2013
Statut
Membre
Dernière intervention
30 décembre 2013
-
 papy35 -
Bonjour à tous,j'ai un lave linge Brandt VG801qui ne chauffe plus. Ma résistance est bonne (débranchée il y a une continuité) Le limiteur de température à l'air correct (quand je mets la partie métallique dans l'eau chaude on entend le basculement ).D'où peut provenir ce problème? Merci à tous pour vos réponses.

5 réponses

Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 368
Bonjour,

vous dites résistance bonne car neuve ok

la sonde de température N°27

et en dernier vérifiez la carte si pas de relais en cause.

https://pieces-detachees.sogedis.fr/marque-BRANDT-reference-VG801EEF.htm
Bonjour Papy 35,merci pour votre réponse.
La sonde de température c'est le limiteur de température avec une partie métallique qui se colle lorsque celle-ci monte?
Quand vous dîtes relais,où se situe-t-il?

Merci d'avance
comme indiqué sur la carte électronique

vérifier composant (grillé,noirci,gonflé,dessoudé)
bonjour papy35,je vous souhaite tout d'abord une bonne et heureuse année 2014.
J'ai vérifié les composants, ça l'air correct par contre après j'ai fait un essai au surprise la machine chauffe !!!Est-ce un faux contact sur une cosse électrique ou un défaut du programmateur?on verra ,merci encore pour vos conseils.
Merci pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum et en faire profiter la communauté de votre résolution de panne c'est encore mieux .

Pensez à passer votre sujet en "Résolu" merci

Comment faire:

En face de votre titre vous avez "signaler" à droite vous cliquez dessus
puis un panel va s'ouvrir complètement à droite
vous faites votre choix en cliquant sur la case concernée.