Lave vaisselle whirlpool adp 5778

Résolu
micheline - 30 déc. 2013 à 10:18
 micheline - 2 janv. 2014 à 09:21
Bonjour,

Notre lave vaisselle fait disjoncter le fusible en fin de lavage et de rinçage.
J'ai fait lors d'un rinçage le test d'ajouter l'eau chaude, ça n'a pas disjoncté.
Lors d'un autre lavage, on sent une odeur de "chaud électrique" dans le haut de la porte, côté bouton "marche--arrêt".
On a aussi essayé de le brancher sur une autre prise, le lavage complet s'est bien passé,
mais ce matin en voulant brancher ma cafetière sur ladite prise, nous nous somme rendu compte que le fusible avait "sauté" !

De quoi peut-il s'agir ?

Merci beaucoup pour vos conseils avisés.

micheline

5 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 555
30 déc. 2013 à 11:17
Bonjour,

avant de chercher la panne votre appareil fait disjoncter le fusible 16A ou le différentiel.
votre prise murale est elle correcte c'est à dire connexions bien serrées pas de trace noire sur les bornes.

déjà répondez à cela merci
1
Bonjour,
Oui, les cosses sont correctement serrées, les prises saines
1
votre appareil fait disjoncter le fusible 16A ou le différentiel.
1
Bonjour,

Cela peut provenir d'un élément parmi la liste ci-dessous,donc débranchez le 1 si la panne persiste rebranchez le 1 et passez au suivant jusqu'à la fin.C'est laborieux mais vous n'avez pas d'autres solutions.
1- le thermoplongeur (souvent en cause)
2- la pompe de vidange
3- le moteur de cyclage
4- le condensateur
5- les électrovannes
6- les fils dénudés dans la contre-porte
7- la sécurité de porte

Ps:vérifiez si vous n'avez pas de fuite d'eau dessous la machine soit elle minime qui tomberait sur un connecteur.

Bonne Chance
1
Merci pour votre intérêt et vos réponses rapides.
Au dernier lavage, toujours sur une autre prise, le cycle ne s'est pas interrompu.
Si ça devait redisjoncter, j'opterais pour démonter la contre porte
A suivre...
Cordialement et meilleurs voeux pour cette année 2014
Micheline
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 555
30 déc. 2013 à 11:19
PHASE 2
Cela peut provenir d'un élément parmi la liste ci-dessous,donc débranchez le 1 si la panne persiste rebranchez le 1 et passez au suivant jusqu'à la fin.C'est laborieux mais vous n'avez pas d'autres solutions.
1- le thermoplongeur (souvent en cause)
2- la pompe de vidange
3- le moteur de cyclage
4- le condensateur
5- les électrovannes
6- les fils dénudés dans la contre-porte
7- la sécurité de porte

Ps:vérifiez si vous n'avez pas de fuite d'eau dessous la machine soit elle minime qui tomberait sur un connecteur.
0