Four beko 6211/p

moncoeur63 - 26 janv. 2014 à 18:42
 moncoeur63 - 28 janv. 2014 à 15:33
bonjour j ai un gros probléme avec ma cuisiniere j ai mi ma plaque chauffante en route puis mon four tous ses mis a chauffer quant tous d un cout tous ses arrete plus rien ne chauffe ni le four ni la plaque d ou vient le probleme merci

8 réponses

stf_frmu
Messages postés
38674
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 juin 2022
11 594
26 janv. 2014 à 19:15
bonsoir

vérifiez que votre fusible n'est pas fondu
et vérifiez si du courant arrive bien dans la prise
0
bonsoir le courant arrive puisque j ai deux appareil de branché sur la meme prise
0
stf_frmu
Messages postés
38674
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 juin 2022
11 594
27 janv. 2014 à 20:10
bonsoir

pour info la norme vous interdit d'avoir plusieurs appareils de branché là ou votre plaque est branché

vérifiez a l'arrière de votre appareil si un fusible n'a pas lâché
0
merci ou se trouve se fusible derriere le four
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_frmu
Messages postés
38674
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 juin 2022
11 594
27 janv. 2014 à 20:23
suivez le câble et vous aller tomber sur la boite de connexion. la devrait être les fusibles.
si pas la voir sur la carte électronique
0
ok je regarde tous sa en vous disant encore bien merci
0
stf_frmu
Messages postés
38674
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 juin 2022
11 594
27 janv. 2014 à 20:40
pas de souci, tenez nous au courant.
si vous allez sur la carte électronique, vérifiez par la même occasion si un composant n'& pas noirci
0
bonjour je n ai pas trouvé de fusible pour le reste j y connait rien j ai suivi le cable je trouve pas de carte mais tous va au bouton plaque plus les bouton pour le four
0