Mon lave vaisselle Brandt Prémia P3540 ne chauffe plus [Résolu]

- - Dernière réponse : stf_jpd87
Messages postés
49167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
- 11 févr. 2014 à 07:43
Bonjour, j'ai un lave vaisselle Brandt Prémia P3540 qui lave à froid, qui rince à l'eau froide et ne sèche plus.
pouvez vous m'aider à m'orienter vers l'origine de la panne possible.
merci pour votre aide.
Afficher la suite 

Votre réponse

6 réponses

Meilleure réponse
Messages postés
49167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
2
Merci
Bonjour

Il faut contrôler la résistance N° 311 de cette vue éclatée
environ 25 ohms. si elles est bonne voir le thermostat N° 319.
A+

Merci stf_jpd87 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 3975 internautes ce mois-ci

Commenter la réponse de stf_jpd87
Messages postés
3
Date d'inscription
lundi 3 février 2014
Dernière intervention
6 février 2014
0
Merci
Bonjour,

tout d'abord merci pour vos conseils. je vais commencé par contrôler la résistance.
Si je ne me trompe pas, je dois la vérifier en ayant débranché les 2 fils.
Au cas ou elle serait en état.
Comment puis-je acceder au thermostat?
Comment se contrôle un thermostat?

merci encore

A+
stf_jpd87
Messages postés
49167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
-
Bonjour
Comme vous le voyez sur la vue éclatée il suffit de déconnecter les fils et suivant les modèles comme un interrupteur, avec un ohmmètre.
Commenter la réponse de milou76
Messages postés
3
Date d'inscription
lundi 3 février 2014
Dernière intervention
6 février 2014
0
Merci
Bonjour, j'ai débranché mes 3 fils( 1 bleu, un marron et Vert-jaune) puis à l'aide dun ohmètre j'ai mesuré aucune valeur de résistance. Est ce normal?

Par contre j'ai voulu sortir cette résistance mais sans succès. j'ai enlevé l'écrou au centre( borne de terre), mais celle-ci ne vient pas.

comment extraire cette résistance?

Si vous pouvez me guider avec l'aide de la vue éclatée.

merci pour ces vues éclatées qui me sont d'une aide très précieuse.

A+
Commenter la réponse de milou76
Messages postés
49167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
0
Merci
Bonsoir

Si pas de valeur en ohm résistance HS
Voir cette vidéo mais que pour le démontage de la résistance qui est identique au LV.

http://www.bing.com/videos/search?q=changer+une+resistance+d%27une+machine+%C3%A0+laver&FORM=HDRSC3#view=detail&mid=EE85C0133391BE0920A1EE85C0133391BE0920A1
Cordialement

Commenter la réponse de stf_jpd87
Messages postés
3
Date d'inscription
lundi 3 février 2014
Dernière intervention
6 février 2014
0
Merci
Bonjour,

je confirme que la résistance en question est bien HS.(coupé)

Merci pour la vidéo: très utile

j'ai donc commandé cette résistance et je vous tiens au courant de la suite.

Bonne soirée
Commenter la réponse de milou76
0
Merci
Bonjour, j'ai reçu ma nouvelle résistance d'une valeur de 27.8 ohms.

Pas de difficulté particulière pour la remise en place.

Environ 15 min pour la mise en place et le remontage du cache n°119 sur la vue éclatée.

Essai de lavage: positif

Cela m'a permis de faire une réparation pour seulement 27.50 Euros sur le site de www.carre-lutz.com

Merci pour votre aide et vos conseils.

A+
stf_jpd87
Messages postés
49167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
-
Merci pour le retour qui pourra servir à d'autres internautes pour une panne similaire.
Commenter la réponse de milou76