Panne sèche linge vedette VSF9320

sifujedi - 2 mars 2014 à 16:26
sifujedi
Messages postés
1
Date d'inscription
dimanche 2 mars 2014
Statut
Membre
Dernière intervention
2 mars 2014
- 2 mars 2014 à 17:48
Bonjour,

Mon sèche linge ne démarre plus.
Lorsque je le met en mode auto, le "A" clignote quelque seconde puis s éteint.Si j appui sur start il ne se passe rien.
Si je le passe en mode manuel, le temps de 60sec s affiche, si je veux augmenté le temps, la valeur baisse et si je baisse le temps sa baisse aussi.Si j appui sur start, il ne se passe rien.

Merci d'avance.

2 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 538
2 mars 2014 à 17:13
Bonjour,

Soyez assez précis dans la description de la panne car une mauvaise interprétation peut
nous égarer.
Pouvez vous contrôler les points suivants en répondant à chaque question :



La touche départ différé n'est elle pas activée

La sécurité de porte fonctionne t elle normalement (ne doit pas pouvoir s'ouvrir si programme enclenché)
si=non à mesurer si défectueuse voir à changer
si=oui passez à la suite
Le moteur principal fonctionne t il si=non vérifiez ses connexions voir son condensateur
si=oui passez à la suite
Le tambour tourne t il à condition que le moteur fonctionne
si=non vérifiez la courroie
si=oui passez à la suite
Les Klixons de température fonctionnent ils
si=non à contrôler soit avec un appareil de mesure ou en direct (en shuntant) un par un
si=oui passez à la suite
La résistance chauffe t elle oui/non
si=non à contrôler soit avec un appareil de mesure ou en direct
si=oui passez à la suite
Les filtres sont ils propres y compris le fond de tiroir (bourre de peluche)

Le condenseur est il propre ainsi que son tiroir,est il bien verrouillé (électriquement contacteur au fond et mécaniquement loquets de fermeture)

Le réservoir est il lui aussi bien verrouillé sinon alerte (idem condenseur)

La ventilation fonctionne t elle si=non voir son moteur et son condensateur

L'air chaud arrive t il dans le tambour si=non et que la résistance chauffe les conduits sont bouchés ou ventilation en cause

Si la résistance fonctionne,si le ventilateur fonctionne et que le linge reste humide voir côté sonde d'humidité

Faites tout cela afin d'éliminer le maximum d'éléments,il restera plus que la carte laquelle pourra être contrôlée de visu (trace noire ou soudure)
0
sifujedi
Messages postés
1
Date d'inscription
dimanche 2 mars 2014
Statut
Membre
Dernière intervention
2 mars 2014

2 mars 2014 à 17:48
bonjour,
pour plus de visibilité tapez "vedette VSF9320" et image pour avoir l écran de l appareil.

La touche départ différé n'est elle pas activée -> non il y a une touche départ différé à droite du potentiomètre.( qui sert à mettre le temps de séchage en mode manuel)

La sécurité de porte fonctionne t elle normalement (ne doit pas pouvoir s'ouvrir si programme enclenché)
-> la porte s'ouvre même en route car on peut remettre du linge et refermer la porte.Il n y a pas de verrou de sécurité sur ce modèle.

J'ai nettoyé le tuyau d'évacuation de la vapeur RAS.
Pour le reste je ne sais pas répondre, j ai pas ouvert le sèche linge.

merci encore
0