Seche linge philips

Résolu
claude5707 Messages postés 2 Date d'inscription samedi 12 avril 2014 Statut Membre Dernière intervention 13 avril 2014 - 12 avril 2014 à 19:45
 papy35 - 13 avril 2014 à 16:11
Bonjour,

le tambour de mon sèche Philips (+20ans) à condensation avec réservoir ne tourne plus.

J'ai enlevé le cahe supérieur et la courroie qui qui entoure le tambour est en bonne état, je peux le faire tourner à la main avec un bruit de comme s'il y avait du sable au fond....

j'ai lu sur le site que peut-être il pouvait s'agir d'un condenseur ou condensateur à changer, mais je ne sais pas où chercher et quoi...

Si quelqu'un parmi vous a une solution, je l'en remercie par avance.

Bien à vous.

4 réponses

stf_jpd87 Messages postés 88482 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 décembre 2022 26 487
13 avril 2014 à 07:19
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser la marque et le modèle de l'appareil en panne; impératif pour les conseils , merci.
0
Bonjour,

comme demandé par le collègue précédent la référence de la machine nous aideraient.

Je crains fort à un bruit de roulement
0
claude5707 Messages postés 2 Date d'inscription samedi 12 avril 2014 Statut Membre Dernière intervention 13 avril 2014
13 avril 2014 à 15:39
Bonjour et merci pour vos remarques et votre moilisation pour venir en aide aux novices comme moi.

La marque est Philips et c'est le modèle 519.

Pour tout vous dire, je vais arrêter là mes investigations et aller déposer cet appareil, qui après + de 20 ans de bons et loyaux services trouvera à être récupérer en pièces détachées dans ma déchèterie préférée....

La réponse m'intéresse toutefois et je tenais encore à remercier les personnes qui m'ont répondu.

Bon dimanche et bonne semaine.
0
merci pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum et en faire profiter la communauté de votre résolution de panne c'est encore mieux .
0