Réparation d'un Vaporetto Forever 2010

Signaler
Messages postés
3
Date d'inscription
vendredi 20 août 2010
Statut
Membre
Dernière intervention
26 avril 2014
-
Messages postés
66213
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2020
-
Bonjour,

je deviens fou, j'essaye de réparer mon Vaporetto Forever 2010, je remplace chacune des pièces les unes après les autres et cela ne fonctionne toujours pas...

quand j'appuie sur la gachette j'entends un "clic" mais aucune vapeur ne sort, meme pas une goutte. J'ai lu qu'il s'agissait de l'electrovanne, je l'ai changé pour une neuve, même résultat, j'ai changé la bobine, même résultat. J'ai changé la chaudière (pleine de calcaire!!), même résultat.

Quand j'appuie sur la gachette, un voyant rouge s'allume pour indiquer qu'il n'y a plus d'eau. La pompe fonctionne car elle envoie l'eau dans la chaudière, qui monte en pression et chauffe correctement.

Je ne sais plus quoi faire...

merci de votre aide.

Sebmex

3 réponses

Messages postés
3
Date d'inscription
vendredi 20 août 2010
Statut
Membre
Dernière intervention
26 avril 2014
5
Euh... Non, comment je peux faire ca ? Alimenter en direct ?
Messages postés
66213
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2020
12 706
Bonjour

Avez-vous fait l'essai d'alimenter l'électrovanne en direct quand la chaudière est en pression ???
Messages postés
66213
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2020
12 706
Sur la bobine de l'électrovanne doit être marqué la tension 240v
Vous déconnectez les deux fils vous faites une alimentation avec deux fils sur une prise mâle que vous connectez à la place des deux autres et vous faites un essai en branchant la prise sur le 240v si vous avez la pression dans la cuve , celle-ci doit sortir par le tuyau .
Attention au 240v.
Cordialement