Panne lave vaisselle tucson tv47a [Résolu]

Signaler
Messages postés
1
Date d'inscription
jeudi 22 mai 2014
Statut
Membre
Dernière intervention
22 mai 2014
-
Messages postés
70282
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2020
-
Bonjour,
J'ai un lave vaisselle tucson en panne.
Je lance le cycle (n'importe lequel), il pompe de l'eau, s'arrete quelques secondes en faisant un bruit d'electronique que je ne saurais identifier, puis se met en vidange. Et après ça, le bourton départ de met à clignoter et la machine s'arrete.
Est ce qu'il y a quelque chose à faire ou suis je condamné à faire appel à un réparateur?

Merci à toute personne qui saurait me conseiller.

10 réponses

ça clignote en continu, au même rythme, et plus rien ne répond
Messages postés
70282
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2020
15 555
Vous dites que la machine clignote , par saccades?? en continu ??
bonjour
alors qu elle etait la panne???
Merci mais cette manip a déjà été faite. En vain, le problème persiste.
peut etre plus electrique que electronique.
Comme si une pompe se met en marche, mais qu'elle est bloquée par quelque chose dans le rotor.
Hier, j'ai démonté et remonté après nettoyage des pieces encrassées, chacune des elements du circuit (2pompes, le boitier avec la resistance, le compresseur...).
toujours le même probleme.
Messages postés
70282
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2020
15 555
Bonjour

Un essai simple : vous basculez l'appareil à 45° sur l'arrière 1mn puis vous relancez le programme après avoir faire un reset en maintenant le bouton départ 15s.
A+

Entraide = partager du temps et un savoir.
Notre satisfaction en retour; communiquer vos solutions apportées.
Messages postés
3
Date d'inscription
dimanche 14 novembre 2010
Statut
Membre
Dernière intervention
2 septembre 2015

Bonjour, votre solution fonctionne pour mon lave vaisselle TUCSON TV47A. J'ai constaté que de l'eau stagnait dans le fond de la machine en fin de sicle. Je crois comprendre qu'il est bouché quelque part. Avez-vous la solution, pour ne plus avoir à le pencher ? Le déboucher sans doute, mais comment ? Merci
Messages postés
70282
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2020
15 555
Bonjour Boneid

Si vous avez constaté de l'eau dans le socle de votre lave vaisselle , c'est que vous avez une fuite sur un des éléments sous la cuve.
Vous devez démonter un coté voire les deux et faire tourner votre machine, vous allez voir d'où l'eau sort et intervenir .
Si vous devez poser d'autres questions, je vous invite à créer votre propre message en cliquant sur le rectangle vert au bas de la page . Ne pas oublier de donner la marque et le modèle de ce LV.
Cordialement
Messages postés
70282
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2020
15 555
Êtes-vous sure que le bruit que vous entendez correspond à l'électronique ??
Messages postés
70282
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2020
15 555
Bonjour

Logiquement vous devez avoir deux fils provenant de la platine qui alimentent le moteur de cylage N°4 . Faites un essai en alimentant du 240V sur les fils qui vont à ce moteur mais impérativement vous devez déconnecter ceux qui vont à la platine pour éviter toute remontée de courant. Si le moteur ne tourne pas voir le condensateur.
Bonjour,
J'ai jeté l'éponge, le lave vaisselle est chez le réparateur, ça devient trop technique pour moi.
J'écrirai ici le bilan de l'intervention, ça pourrait servir à d'autres.

Merci à toi
J'ai le même problème !! Alors fin mot de l'histoire ? Qu'est-ce qui pose problème ? Merci !
Bonjour mon lave vaisselle tucson TV47A /2 ne marche plus quand j appui sur le bouton marche et mais un programme il ne veut pas se mettre en route . Merci d avance cordialement.
Messages postés
70282
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2020
15 555
Bonjour Fred

voir si la sécurité de fermeture de porte fonctionne.Généralement indiqué par un voyant.
Cordialement.
Merci pour l info mon lave vaisselle
marche vous aviez raison . Encore merci à vous
Bonsoir , j ai un souci avec mon lave vaisselle Tucson tv47a/2 je fais tourner mon lave vaisselle tous les 2 jrs je veux lancer le programme
mais cela ne marche pas j ai tout vérifier TS es nickel sue dois je faire svp merci
Messages postés
70282
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2020
15 555
Bonjour L
Contrairement à votre pseudo soyez plus précis sur votre panne . Voyants allumés ou qui clignotent . Que dit le voyant de porte ?? Entendez-vous la pompe de vidange tourner au départ??
Cordialement.