Probleme lave vaisselle tucson

Messages postés
1
Date d'inscription
jeudi 28 novembre 2013
Statut
Membre
Dernière intervention
29 novembre 2013
- - Dernière réponse : stf_jpd87
Messages postés
56780
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 novembre 2019
- 1 juin 2015 à 07:38
Bonjours a tous, j'ai un probleme avec mon lave vaisselle Tucson (TV47A).
Il se met en securité anti debordement, en plein milieu du cycle de rincage ou a la fin de ce cycle. Le lavage se fait sans probleme.Il m'avait fait la meme chose il y a 3 mois, et apres un passage chez la reparateur, plus de probleme... Soit disant le thermo couple ou pressostat.(100 euros)
La meme code erreur. Hier apres avoir regardé un peu le forum, j'ai donc controlé le tuyau de vidange, arrivé d'eau, les differentes durites...rien a signaler. j'ai egalement penché mon lave en avant et en arriere ( de l'eau s'est alors ecoulée). J'ai retenté (et en intensif svp) et surprise, le cycle entier s'est realisé!
Le probleme c'est qu'aujourd'hui apres l'avoir bien re-encastré et reconnecté...je refais un cycle... et bim! securité anti debordement en milieu de rincage!!!
Pensant que mon reparateur me prend pour un pigeon, j'hesite a lui ramener.
Que puis je faire? Pourquoi hier, apres quelques manips ca marchait?
J'attend toutes vos propositions.
Merci
Afficher la suite 

1 réponse

0
Merci
Bonjour,

quelle erreur,pour moi vérifiez dessous si pas de fuite

Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie

Par contre il faudra intervenir sur la cause de la fuite rapidement

Bonne chance
merci pour le tuyau , mon problème est réglé
stf_jpd87
Messages postés
56780
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 novembre 2019
7366 -
Bonjour tintin , pensez à la fuite qui est présente.
Cordialement
Commenter la réponse de papy35