Lave vaisselle TUCSON TSV49 le voyant lavage clignote.

Résolu
Dalm - Modifié le 12 sept. 2021 à 23:02
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
- 12 sept. 2021 à 23:04
Bonjour, j ai un petit souci quand je lance mon lave vaisselle TUCSON TSV49 sur n'importe quelle programme. Après quelques minutes celui ci s arrête et le voyant lavage clignote. Information pas d autres voyant s allumé, l eau coule bien et pas de bruit bizarre.

Merci pour vos retour..

Bon week end8

2 réponses

stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 063
Modifié le 11 sept. 2021 à 16:10
Bonjour

Pas de correspondance sur les codes pannes. page -26
Faire un essai sur lavage à froid (prélavage)
Si tout se passe bien il est possible que la résistance de chauffe ne fonctionne pas .
Voir sur cette NOTICE
Cordialement;
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
1
Bonjour, Merci d avoir prit le temps, j ai fait ce que vous m'avez demandé, malheureusement la panne est autre part. Si vous avez des suggestion je suis partant.

Merci beaucoup.

Bonne fin de week end
0
Bonjour, il fonctionne, j ai tape sur Google : lave vaisselle, lavage clignote. J'ai eu un souci avec le tuyau d évacuation.. J'ai regarder il était juste mal mit, et l'eau devait revenir dans la machine et déclarait le code de lavage qui clignotant.. Voilà résolue...
0
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 063
12 sept. 2021 à 23:04
Bonsoir

Merci du retour. J'ai modifié l'annonce pour l'avenir
Problème lié à l'évacuation de l'eau
0