Four

pieplus Messages postés 3 Date d'inscription jeudi 22 mai 2014 Statut Membre Dernière intervention 5 juin 2014 - 22 mai 2014 à 17:37
xplom Messages postés 33149 Date d'inscription mardi 17 septembre 2013 Statut Contributeur Dernière intervention 18 novembre 2022 - 24 mai 2014 à 13:25
je possède un four rosières RF609MIN
je l ai branché rien ne s 'allume ni même l 'affichage
que faire !
merci!!!

3 réponses

Icare95 Messages postés 30658 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 30 novembre 2022 7 126
22 mai 2014 à 18:32
Bjr, vérifiez votre prise de courant ainsi que vos branchements?
0
pieplus Messages postés 3 Date d'inscription jeudi 22 mai 2014 Statut Membre Dernière intervention 5 juin 2014
Modifié par pieplus le 23/05/2014 à 06:54
problème non résolu (platine du four ? )
0
b richard 31 Messages postés 2969 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 24 novembre 2022 762
23 mai 2014 à 14:06
bonjour,
voir au multimètre si le 230v alimente la platine
0
pieplus Messages postés 3 Date d'inscription jeudi 22 mai 2014 Statut Membre Dernière intervention 5 juin 2014
23 mai 2014 à 18:11
contrôle au multmètre OK.
toujours aucun affichage?
comment controler la platine ?
0
stf_jpd87 Messages postés 88457 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 novembre 2022 26 486
24 mai 2014 à 07:16
Bonjour

Possibilité de panne sur l'afficheur : HS
0
xplom Messages postés 33149 Date d'inscription mardi 17 septembre 2013 Statut Contributeur Dernière intervention 18 novembre 2022 2 525
24 mai 2014 à 13:25
bonjour

ceci n'est pas une plaisanterie, le dernier appareil qui m'a fait cette panne , il a suffit d'un coup sur la carafe, pour qu'il marche (papy35 est au courant)

me demande si y'a pas des protections d'usine non retirés

hep , juste un avis d'un internaute pas patient
0