Panne sèche linge

Jppma
Messages postés
4
Date d'inscription
vendredi 23 mai 2014
Statut
Membre
Dernière intervention
23 mai 2014
- 23 mai 2014 à 15:35
Jppma
Messages postés
4
Date d'inscription
vendredi 23 mai 2014
Statut
Membre
Dernière intervention
23 mai 2014
- 23 mai 2014 à 17:11
Bonjour,
Mon sèche LG c70215 ne démarre pas il met entretien filtre
J ai vérifier tout est correct ?

5 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 537
23 mai 2014 à 15:55
Bonjour,

vous dites j'ai vérifié tout est correct,je vous crois mais êtes allé jusqu'au condenseur ,la pompe de relevage bouchée;

vous devez avoir sur le bloc résistance un TH réarmable

confirmez la référence c....... car je ne la trouve pas
0
Jppma
Messages postés
4
Date d'inscription
vendredi 23 mai 2014
Statut
Membre
Dernière intervention
23 mai 2014

23 mai 2014 à 16:17
Bonjour Papy35
Non je ne suis pas allez jusqu'au condensateur ni la pompe de relevage
Ma ref clothescar7k td-c70215e
0
attention ne confondez pas condensateur petit cylindre et condenseur dispo gros rectangle avec des trous qu'il faut nettoyer car plein de peluches humides.
entre le condenseur et le réservoir vous avez la pompe de relevage et son petit tuyau.
0
Jppma
Messages postés
4
Date d'inscription
vendredi 23 mai 2014
Statut
Membre
Dernière intervention
23 mai 2014

23 mai 2014 à 16:51
La pompe de relevage se met en route mais le tambour ne démarre que si l'on pousse dessus et le message est toujours le même (entretien filtre)
Merci vos réponses
0
alors si le tambour ne tourne pas ,avez vous essayé à vide,cela mettrait en cause le condensateur moteur petit cylindre se trouvant à côté avec deux fils

http://pieces-detachees.sogedis.fr/marque-GOLDSTAR+LG-reference-
TDC70212E.htm

sur ce schéma qui n'est pas le votre mais rapprochant le condensateur moteur se trouve en D142

pièce non couteuse chez n'importe lequel des revendeurs en pièces électroménager de votre domicile.

prenez la référence se trouvant dessus
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Jppma
Messages postés
4
Date d'inscription
vendredi 23 mai 2014
Statut
Membre
Dernière intervention
23 mai 2014

23 mai 2014 à 17:11
La pompe n'est pas bouchée j'ai aspiré avec la bouche l'eau est remontée jusqu'au bac d'évacuation
0