Problème de froid DAEWOO FR-440 [Résolu]

Signaler
-
 Surf -
Bonjour,
Mon réfrigérateur ventilé DAEWOO FR-440 fait peu de froid depuis plusieurs jours. Merci pour votre aide ou vos conseils.
Cordialement

14 réponses

Messages postés
25963
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
6 octobre 2020
4 029
Bjr, dégivrez le pendant 24h puis placez le thermostat sur le milieu de plage et donnez les températures des compartiments après 6h de marche et dire également si le moteur s arrete ou pas??
Bonjour,
Merci pour votre réponse. C'est un frigo ventilé le moteur tourne. Mais je ne sait pas si il y a une élise derrière le congélateur du haut. La température est de 18 degrés dedans. cordialement
Messages postés
25963
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
6 octobre 2020
4 029
mon message n a pas été assez clair ??
Si d'accord merci je vais essayé dans quelques jours le temps de le vidé :-) Cordialement
Bonjour,
J'ai essayé votre conseil il est à 15 degré et on dirait qu'il fait pas d'air. Merci Cordialement
Ps: j'ai oublié le moteur tourne. Merci
Cordialement
Messages postés
68006
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 octobre 2020
14 055
Bonjour

Il ne vous reste plus qu'à rechercher la raison pour laquelle le moteur ne tourne plus : moteur HS ou commande.
Cordialement
Bonjour,
Merci pour votre réponse le moteur du bas tourne. C'est celui du haut qui est hs?
Cordialement
Messages postés
68006
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 octobre 2020
14 055
je parle de celui qui se trouve en haut du conservateur.
D'accord est il possible de le testé ?
Merci
Messages postés
68006
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 octobre 2020
14 055
En le démontant OUI: Voir sa tension d'alimentation et le faire marcher en correspondance.
Je fait comment? merci
Messages postés
68006
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 octobre 2020
14 055
Je ne peux pas vous dire mieux que : de le démonter de vérifier sur quelle tension il marche et de faire un essai sous la tension affichée si 240v le brancher en direct sur du 240V
Si vous n'êtes pas bricoleur faire appel à un professionnel.
Cordialement
D'accord merci pour vos conseils je vais voir bonne fin de journée.
Cordialement :-)
Bonjour,
Le ventilateur du haut fonctionne après le test et celui du bas aussi.
Mais il y a pas trop d'air dedans qui circule.
Dans le congélateur du haut il y a de la glace sur la grille
Merci pour votre aide
Cordialement
Bonjour,
Le frigo est reparti j'ai soufflé dans le tuyau vers le ventilateur du bas.
J'ai retiré une boule de poussière qui se trouvait dans le ventilateur du bas.
Vers le contact du cuivre encore merci au forum et à vous.
Bonne vacance :-)
Messages postés
68006
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 octobre 2020
14 055
Merci pour le retour. Bonnes vacances.