Problème aérateur temporisateur [Résolu]

- - Dernière réponse : Daniel 26
Messages postés
10191
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
- 22 août 2014 à 23:18
Bonjour,
j ai installer un aérateur ventilateur temporisateur dans mes wc je l ai brancher sur une suite de spots des wc comme indiquer sur la notice et sur la carte mère de l aérateur neutre terre phase j ai bien un allumage de mes spots suite a l interrupteur des wc et le courant arrive sur la carte imprimé de l aérateur mais il ne déclenche pas le moteur du ventilateur malgré l attente des 20 secondes préconiser je ne comprend pas pourquoi .
Merci de votre aide
Afficher la suite 

Votre réponse

10 réponses

Meilleure réponse
Messages postés
10191
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
1
Merci
Est-ce plus explicite:





(Cliquez l'image )

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 3932 internautes ce mois-ci

Commenter la réponse de Daniel 26
Messages postés
10191
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
""je l ai brancher sur une suite de spots des wc ""

Bonsoir ,
Cela nécessite des précisions.
A+,


« L'expérience est le nom que chacun donne à ses erreurs. »
(Oscar Wilde)
Commenter la réponse de Daniel 26
0
Merci
Mes spots sont en parrallélle sur les spots il y a un neutre une phase aprés contact d interrupteur et la terre qui n est pas relié mais qui est sur domino en attente de chaque spot j ai relier le neutre en double neutre sur le domino d un spot pareil pour la phase pour récuperer le courant aprés contact interrupteur pour que le systeme du ventilateur s active apres allumage des spots par contre je viens de voir sur le schéma il y a un L =phase N=neutre et un T ? j avais mis la terre je pense que l erreur viens de là ca dois etre l autre phase avant contact je suppose?
Daniel 26
Messages postés
10191
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
Re,
L'autre phase ? Laquelle ? Vous devez en avoir qu'une qui, logiquement "rentre" dans l'interrupteur.
Si l'inter doit mettre en fonctionnement la ventilation vous-vous branchez sur le fil qui alimente les spots (L)

(La terre ne participe pas au fonctionnement)
Commenter la réponse de Renaud
0
Merci
Oui a l interrupteur j en ai qu une phase mais elle est couper a ce niveau là pour l interrupteur le probleme c est que sur mon schéma je viens de m aperçevoir de mon probleme il y a un N un L et un T donc je pense que le T est une phase qui n est pas couper car mon aerateur est a temporisation donc je dois tirer un second fil qui viendra sur l interrupteur avant la coupure pour etre en direct je pense ?
Si je resume j ai pris la phase L sur le spot j ai pris le neutre sur le spot et il me manque le T l autre phase qui dois etre directe avant coupure de l interrupteur quand pensez vous ?
J aimerais vous mettre la photo de mon schéma mais comment inserer sur ce forum une image ?
Commenter la réponse de Renaud
Messages postés
7
Date d'inscription
vendredi 22 août 2014
Dernière intervention
22 août 2014
0
Merci


J ai du m inscrire mais mon pseudo renaud etais pris donc j ai changer pour pouvoir envoyer l image ,
voici le schéma
Daniel 26
Messages postés
10191
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
C'est plus clair, oui la borne "T" doit être reliée à la phase , ce qui permet d'obtenir la tempo après avoir quitté les lieux et éteint la lumière.
Faites vos branchements conformes à la fig 4
Commenter la réponse de Cirdec78
Messages postés
7
Date d'inscription
vendredi 22 août 2014
Dernière intervention
22 août 2014
0
Merci
Merci donc le T dois venir avant l interrupteur et le L sur le spot ou l inverse ?
Cirdec78
Messages postés
7
Date d'inscription
vendredi 22 août 2014
Dernière intervention
22 août 2014
-
Justement le schéma 4 j ai du mal a le comprendre est ce le T qui va a la phase avant contact ou le L ?merci d avance de m aider
Daniel 26
Messages postés
10191
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
Vous branchez les spots sur les fils reliés à T et N comme sur la fig4
Cirdec78
Messages postés
7
Date d'inscription
vendredi 22 août 2014
Dernière intervention
22 août 2014
-
je ne comprend pas mes spot sont deja brancher et fonctionne parfaitement la phase des spot correspond ici a T ou a L j arrive pas a comprendre ce schema
Je comprend le principe c est a dire qu il y est une phase recuperer apres contact c est a dire celle du spot et une phase avant contact pour alimenter l aerateur apres extinction en continu mais a quel symbole t ou l cela correspond
Commenter la réponse de Cirdec78
Messages postés
7
Date d'inscription
vendredi 22 août 2014
Dernière intervention
22 août 2014
0
Merci
apres moulte réflexion je dirais que
T correspond a phase du spot
et L phase continu
merci par avance pour votre confirmation ca serais sympa
cordialement
Commenter la réponse de Cirdec78
Messages postés
7
Date d'inscription
vendredi 22 août 2014
Dernière intervention
22 août 2014
0
Merci
merci donc c est bien ça Le T correspond a la phase du spot je vais brancher sa tout de suite pour voir si sa demarre et demain je rajouterai la phase L directement sur l arriver de l interrupteur .Je vous remercie Daniel pour le temps que vous m avez consacré .Bonne soirée
Commenter la réponse de Cirdec78
Messages postés
7
Date d'inscription
vendredi 22 août 2014
Dernière intervention
22 août 2014
0
Merci
Un grand merci Daniel je viens de tester sa fonctionne parfaitement .A bientot peut etre
Commenter la réponse de Cirdec78
Messages postés
10191
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Merci du retour,

« L'expérience est le nom que chacun donne à ses erreurs. »
(Oscar Wilde)
Commenter la réponse de Daniel 26